<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants.</title>
    <meta name="description" content="Cet accord de cinq ans couvre diverses plates-formes d&#039;avions et les types de moteurs associés, tels que les Airbus A320ceo et A320neo ainsi que les Boeing 737NG et MAX, soutenant ainsi la clientèle mondiale d&#039;AJW Group." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
        <meta property="og:url" content="https://air-cosmos.com/article/mro-ajw-group-et-fokker-services-group-signent-un-accord-de-maintenance-et-d-entretien-des-composants-62341" />
            <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b" />
        <meta property="og:image:secure_url" content="https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b" />
        <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="360" />
                <meta name ="published_time" content="21-10-2022 &#039;CEST&#039; 10:29:52" />
        <meta property="og:url" content="https://air-cosmos.com/article/mro-ajw-group-et-fokker-services-group-signent-un-accord-de-maintenance-et-d-entretien-des-composants-62341" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants." />
    <meta property="og:description" content="Cet accord de cinq ans couvre diverses plates-formes d&#039;avions et les types de moteurs associés, tels que les Airbus A320ceo et A320neo ainsi que les Boeing 737NG et MAX, soutenant ainsi la clientèle mondiale d&#039;AJW Group." />

    <link rel="icon" href="/static/favicon.png">

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-MC5CX8R');</script>
  <!-- End Google Tag Manager -->

    <link rel="stylesheet" href="/build/base.2196111b.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />


    
                    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=434"></script>
                            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async="true">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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            


    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

<!-- Google Tag Manager (noscript) -->
   <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC5CX8R"
   height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#5a58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #5a58ff">
    <a href="/actualite/farnborough-airshow-2022">
        <span>Farnborough Airshow 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/communiques-de-presse">
        <span>Communiqués de Presse</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#21730d " style="border-left-color: rgb(219, 149, 0); border-top-color: #21730d">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff0000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff0000">
    <a href="/actualite/publi-reportage">
        <span>Publi-reportage</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f80220 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f80220">
    <a href="/actualite/annonces-legales">
        <span>Annonces légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/200" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/aa0f2a5a6162403dc46e886bb9da6751eec910da700a48dbce2e9a074b4af181.png" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/communiques-de-presse">Communiqués de Presse</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/mro-ajw-group-et-fokker-services-group-signent-un-accord-de-maintenance-et-d-entretien-des-composants-62341">MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants.</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #9b9b9b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Communiqués de Presse</h5>
                            </div>
                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b" alt="MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants." class="article_image" data-id="main">
                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b" alt="MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants." style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Fokker services</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/6931ed2b5a152ae5d527115f84ba564e1a3613cef79e09d7958fcd1280c6722b')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #9b9b9b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>21/10/2022 10:29</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/21254/articles">CP</a></span>
                                    
                                                                        <span class="float-right">336 mots</span>
                                </p>
                            </div>

                            <h1 class="title">MRO: AJW Group et Fokker Services Group signent un accord de maintenance et d&#039;entretien des composants.</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Cet accord de cinq ans couvre diverses plates-formes d&#039;avions et les types de moteurs associés, tels que les Airbus A320ceo et A320neo ainsi que les Boeing 737NG et MAX, soutenant ainsi la clientèle mondiale d&#039;AJW Group.

                            </p>
                            
                                                            <div class="article-blocks">

                                    
                                                                                                                                                                                                                                                                                                                                                    
                                                                                        <div class="block block-html"><p>Londres, Royaume-Uni - AJW Group et Fokker Services Group ont signé un accord de maintenance des composants au salon MRO Europe. Cet accord de cinq ans couvre diverses plates-formes d'avions et les types de moteurs associés, tels que les Airbus A320ceo et A320neo ainsi que les Boeing 737NG et MAX, soutenant ainsi la clientèle mondiale d'AJW Group.</p><p>"Nous sommes ravis d'avoir signé cet accord de maintenance des composants avec Fokker, qui vient compléter les services de maintenance et d'entretien de classe mondiale que nous fournissons à partir de notre centre de maintenance phare, AJW Technique, à Montréal. Il n'y a pas de meilleur endroit que MRO Europe pour annoncer une collaboration stratégique sur les capacités de maintenance et d'entretien qui soutiendra notre engagement continu à fournir à nos opérateurs mondiaux l'excellence du service pour laquelle AJW Group est connu. Après quatre-vingt-dix ans, notre vision continue à être axée sur l'efficacité pour satisfaire la demande des clients, et cet accord avec Fokker, renforce la position mondiale d'AJW en tant que fournisseur indépendant de solutions de chaîne d'approvisionnement d'aéronefs", a déclaré Barry Swift, premier vice-président des opérations, AJW Group.</p><p>Leon Kouters, vice-président du marketing et des ventes chez Fokker Services Group, a ajouté : "Nous sommes fiers de mettre à la disposition d'AJW Group nos capacités de maintenance et d'entretien des composants Airbus et Boeing. Grâce à nos installations de réparation aux Pays-Bas et aux États-Unis, nous soutiendrons la vaste clientèle d'AJW Group en offrant un support de réparation de haute qualité et des délais d'exécution rapides."</p><p>Les pièces visées par l'accord seront réparées en interne dans les trois installations de Fokker Services Group aux Pays-Bas et aux États-Unis. Cela couvre une variété de pièces, notamment des démarreurs à air, des soupapes de démarrage, des générateurs de démarrage, des panneaux avioniques et des sièges de capitaine. Les nouvelles capacités de Fokker Service Group, les accessoires de moteur CFM LEAP, font également partie de l'accord pour lequel Fokker Services Group est un centre de réparation agréé sous garantie OEM.</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/701/articles">AJW Group</a>
                                                                            <a class="badge badge-secondary" href="/tags/3389/articles">Fokker Services</a>
                                                                            <a class="badge badge-secondary" href="/tags/226/articles">Accord de maintenance</a>
                                                                            <a class="badge badge-secondary" href="/tags/5381/articles">MRO</a>
                                                                            <a class="badge badge-secondary" href="/tags/148/articles">A320neo</a>
                                                                            <a class="badge badge-secondary" href="/tags/147/articles">A320ceo</a>
                                                                            <a class="badge badge-secondary" href="/tags/1455/articles">Boeing 737 NG</a>
                                                                            <a class="badge badge-secondary" href="/tags/1871/articles">CFM LEAP</a>
                                                                    </p>
                                                                                                                                                           <div id="taboola-above-share-buttons"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-above-share-buttons',
                                            placement: 'above share buttons',
                                            target_type: 'mix'
                                        });
                                    </script>
                                                            

                            <div id="share"></div>


                                                                                            <div id="taboola-below-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-below-share-buttons',
                                        placement: 'below share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                                                                                    </footer>
                    </article>
                    <br>
                                                                        <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                                            
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <div class="form-group">
                                    <a href="/auth/login?article_id=62341&amp;article_slug=mro-ajw-group-et-fokker-services-group-signent-un-accord-de-maintenance-et-d-entretien-des-composants" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                </div>
                            </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" /><script>
      var grecaptchaInput = document.getElementById('form_recaptcha');
      grecaptchaInput.value = ''; // Always reset the value to get a brand new challenge
      var grecaptchaForm = grecaptchaInput.form;
      grecaptchaForm.addEventListener('submit', function (e) {
        e.preventDefault();

        grecaptcha.ready(function () {
          grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_62341' }).then(function (token) {
            grecaptchaInput.value = token;
            HTMLFormElement.prototype.submit.call(grecaptchaForm);
          });
        });
      }, false);
    </script>
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="Tm3UkBkVjEZsnOXGkGVXz0nfAEeyK35pjLbcnSAt1qo" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1LueBXBzRLWBP0PKQw0uLhXh">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/2da1b3065c3c266a6b48f83c9442096d80a316fa69f798c972a741ec5e6aa99d" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                                                <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <ins class='dcmads' style='display:inline-block;width:500px;height:500px'
    data-dcm-placement='N6967.3129143AIRCOSMOS/B27061348.330140517'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
            </div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                            <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/airbus-va-rejoindre-la-flotte-d-amazon-air-avec-dix-cargos-convertis-en-a330-300p2f-62361"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    16H30
                                </span>
                    </h5>

        <h2 class="title">Airbus va rejoindre la flotte d&#039;Amazon Air avec dix cargos convertis en A330-300P2F</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9dedd53985156aa95aca9c8c95a1afa1fc38dc6f4253a933ad726b45b3920407);"
             class="cover">
                    </div>
</a>
            <a href="/article/air-cairo-optimise-la-reintroduction-des-atr-en-egypte-62301"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    20/10/2022
                                </span>
                    </h5>

        <h2 class="title">Air Cairo optimise la réintroduction des ATR en Égypte</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d71c631bf393471eccd23ffa9f0200cb18b95d5ec4189ee7a94b1e1d58131c4d);"
             class="cover">
                    </div>
</a>
            <a href="/article/air-tahiti-enrichit-sa-flotte-d-un-nouvel-atr-72-600-et-confirme-la-commande-de-deux-atr-42-600s-62345"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    13H00
                                </span>
                    </h5>

        <h2 class="title">Air Tahiti enrichit sa flotte d’un nouvel ATR 72-600 et confirme la commande de deux ATR 42-600S</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/b5f21def8e6479d73e1ea77bb877571f86a731f071ea3976a403c3a76a4b9cb9);"
             class="cover">
                    </div>
</a>
            <a href="/article/mro-wizz-air-frontier-et-volaris-signent-d-importants-contrats-de-composants-62343"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    11H00
                                </span>
                    </h5>

        <h2 class="title">MRO: Wizz Air, Frontier et Volaris signent d&#039;importants contrats de composants</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9b58494e240ae14181e275eaef792d3b7a3d5bbfc00a347c158871e9cad4600d);"
             class="cover">
                    </div>
</a>
            <a href="/article/jet2-com-porte-a-98-sa-commande-de-la-famille-a320neo-62311"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    20/10/2022
                                </span>
                    </h5>

        <h2 class="title">Jet2.com porte à 98 sa commande de la famille A320neo</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/4d2d4e464211810422ed0f1bbae431e6e37982cd75dbe1060daf2e10576d5ea5);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/62341",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-confidential-documents">
    <h2>Confidentiels</h2>

                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Suisse : Sur quels critères le prochain avion de chasse sera-t-il choisi ?</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/f6907a45ad751c51c53dd9bc9c36ce7106856d708e347178e58fb304497c0b28);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Yémen : Polémique en Europe, contrat record aux Etats-Unis</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/66e0926868a00f218ce74c48eda6925a33824201d0bd076ac15dc804204aaf77);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
    </div>
                            </div>
            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                                                                <li>
                                        <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                    </li>
                                
                                                    
                                                    
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/mentions-legales">Mentions légales</a>
                                    </li>
                                
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a>
    
    
                                    <span>
                    | <a href="/page/abonnements"> <i class="fas fa-space-shuttle"></i>  S&#039;ABONNER</a>                 </span>
                        
                                    <span>
                    | <a href="/page/publicite"> <i class="far fa-newspaper"></i>  Publicité</a>                 </span>
                        
                                
                                
                                
                                
                                
                                
                                </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.18a02a75.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.463110c2.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
    
    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



