<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Succès du premier vol touristique suborbital</title>
    <meta name="description" content="L’entrepreneur britannique Richard Branson a – enfin – réussi à embarquer à bord du SpaceShipTwo pour un vol culminant à près de 86 km d’altitude. « Bienvenue à l&#039;aube d&#039;une nouvelle ère spatiale »." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.a215b90d.css">
    <link rel="stylesheet" href="/build/theme-default.7ea3c991.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/succs-du-premier-vol-touristique-suborbital-25138" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Succès du premier vol touristique suborbital" />
    <meta property="og:description" content="L’entrepreneur britannique Richard Branson a – enfin – réussi à embarquer à bord du SpaceShipTwo pour un vol culminant à près de 86 km d’altitude. « Bienvenue à l&#039;aube d&#039;une nouvelle ère spatiale »." />
        <meta property="og:url" content="https://air-cosmos.com/article/succs-du-premier-vol-touristique-suborbital-25138" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/a8d4298f77d8501e3ae71dd89f7decd2e85e4a13bbcca0a7ce087b9d7dc5961b" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/a8d4298f77d8501e3ae71dd89f7decd2e85e4a13bbcca0a7ce087b9d7dc5961b" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="700" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/espace">Espace</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/succs-du-premier-vol-touristique-suborbital-25138">Succès du premier vol touristique suborbital</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #371be3">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Espace</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/a8d4298f77d8501e3ae71dd89f7decd2e85e4a13bbcca0a7ce087b9d7dc5961b" alt="Succès du premier vol touristique suborbital" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/a8d4298f77d8501e3ae71dd89f7decd2e85e4a13bbcca0a7ce087b9d7dc5961b" alt="Succès du premier vol touristique suborbital" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Virgin Galactic / YouTube</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/a8d4298f77d8501e3ae71dd89f7decd2e85e4a13bbcca0a7ce087b9d7dc5961b')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #371be3">
                                    <span class="date"><i class="fa fa-clock"></i> <time>12/07/2021 09:54</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Pierre-François Mouriaux</a></span>
                                                                        <span class="float-right">721 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Succès du premier vol touristique suborbital</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                L’entrepreneur britannique Richard Branson a – enfin – réussi à embarquer à bord du SpaceShipTwo pour un vol culminant à près de 86 km d’altitude. « Bienvenue à l&#039;aube d&#039;une nouvelle ère spatiale ».

                                                                    <span>
                                        [...]
                                        <span class="words-count">(721 mots)</span>
                                    </span>
                                                            </p>

                            
                            
                                                            <div class="subscribers-only-card">

    <p>Cet article est réservé aux abonnés numérique Web.</p>

    <div class="container" style="background-color: #FFFFFF">
        <div class="row">
            <div class="col">
                <img src="/static/logo.png" alt="Air &amp; Cosmos" />
            </div>
        </div>

        <div class="row">
            <div class="col">
                
                                    <a href="https://air-cosmos.com/produits/price_1IDVxRBzRLWBP0PKQKTQ2fW2" class="btn btn-primary" target="_blank">Voir l'abonnement</a>
                            </div>
        </div>

        <div class="row">
            <div class="col">
                <span>Déjà abonné ? <a href="/auth/login" class="login">Connectez-vous</a></span>
            </div>
        </div>
    </div>
</div>
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/7510/articles">Tourisme spatial</a>
                                                                            <a class="badge badge-secondary" href="/tags/7839/articles">Virgin Galactic</a>
                                                                            <a class="badge badge-secondary" href="/tags/7099/articles">SpaceShipTwo</a>
                                                                            <a class="badge badge-secondary" href="/tags/6962/articles">Sir Richard Branson</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/succs-du-premier-vol-touristique-suborbital-25138/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                    
    
                            </div>
                                                                    <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/bilan-des-lancements-orbitaux-du-premier-trimestre-2021-janvier-24619"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    14/04/2021
                                </span>
                    </h5>

        <h2 class="title">Bilan des lancements orbitaux du premier trimestre 2021 : janvier</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/e2867c1f28ddb28475e3ea2646aabf4448a222d340993b098891f133ee6c3aa7);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/le-soleil-avait-rendez-vous-avec-la-lune-et-liss-24982"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    11/06/2021
                                </span>
                    </h5>

        <h2 class="title">Le Soleil avait rendez-vous avec la Lune… et l’ISS</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/7e2b5b4ea2c90ec6994b512e09baa2593fabf8a15ba87f53c23397798ef2d141);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/fin-de-la-mission-crew-1-de-spacex-24772"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    03/05/2021
                                </span>
                    </h5>

        <h2 class="title">Fin de la mission Crew 1 de SpaceX</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/8e31a1d69d4bde7feea9537923ada88838d1127994fdc6636d626f06b9d15e59);"
             class="cover">
                    </div>
</a>
            <a href="/article/bilan-des-lancements-orbitaux-du-premier-trimestre-2021-fvrier-24620"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    15/04/2021
                                </span>
                    </h5>

        <h2 class="title">Bilan des lancements orbitaux du premier trimestre 2021 : février</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/85f15c9e036a4ff1342b4225fb8a9324c6023827f8485067819c490264d765ea);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/sixime-mission-de-scurit-nationale-pour-spacex-25082"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    30/06/2021
                                </span>
                    </h5>

        <h2 class="title">Sixième mission de sécurité nationale pour SpaceX</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/31c7d74970f0c1b3557872f63ee1137efd6e4cf8f9942fc71c86d26ad7ea1459);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-25138">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/succs-du-premier-vol-touristique-suborbital-25138">
                    <h6 style="color: #371be3">
                                        09H54
                            </h6>
                <p>
            <strong>Succès du premier vol touristique suborbital</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25107">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/la-france-a-command-des-reaper-er-dune-autonomie-de-40-h-25107">
                    <h6 style="color: #43751b">
                                        00H54
                            </h6>
                <p>
            <strong>La France a commandé des Reaper ER d&#039;une autonomie de 40 h</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25137">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/le-f-35-et-la-technique-du-pied-dans-la-porte-25137">
                    <h6 style="color: #43751b">
                                        Publié le 10/07/2021
                             </h6>
                <p>
            <strong>Le F-35 et la technique du &quot;pied dans la porte&quot;</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25136">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/hypersonique-essai-russi-pour-logive-de-larrw-25136">
                    <h6 style="color: #43751b">
                                        Publié le 10/07/2021
                             </h6>
                <p>
            <strong>Hypersonique: Essai réussi pour l&#039;ogive de l&#039;ARRW</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25135">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/6-sous-marins-type-212cd-pour-la-norvge-et-lallemagne-25135">
                    <h6 style="color: #43751b">
                                        Publié le 10/07/2021
                             </h6>
                <p>
            <strong>6 sous-marins type 212CD pour la Norvège et l&#039;Allemagne</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25134">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/lufthansa-veut-convertir-deux-airbus-a321-en-avions-cargos-25134">
                    <h6 style="color: #1e41f7">
                                        Publié le 09/07/2021
                             </h6>
                <p>
            <strong>Lufthansa veut convertir deux Airbus A321 en avions cargos</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25132">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/chine-5-nouveaux-satellitessigint-25132">
                    <h6 style="color: #43751b">
                                        Publié le 09/07/2021
                             </h6>
                <p>
            <strong>Chine: 5 nouveaux satellites SIGINT</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/succs-du-premier-vol-touristique-suborbital-25138"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    09H54
                                </span>
                    </h5>

        <h2 class="title">Succès du premier vol touristique suborbital</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/3ed3338e7caab83057d60049953bff0509e86daef3940ddc9612300b645e940c);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/la-france-a-command-des-reaper-er-dune-autonomie-de-40-h-25107"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    00H54
                                </span>
                    </h5>

        <h2 class="title">La France a commandé des Reaper ER d&#039;une autonomie de 40 h</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/303bc9c4c04a362cf0a0b1a231565f8a8bdabbc80f42cc90b913792743f371f0);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/le-f-35-et-la-technique-du-pied-dans-la-porte-25137"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    10/07/2021
                                </span>
                    </h5>

        <h2 class="title">Le F-35 et la technique du &quot;pied dans la porte&quot;</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/4d8f0075ce296bb2b60735cfd5b2940119727e48a38c035b951e415acd706cca);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/hypersonique-essai-russi-pour-logive-de-larrw-25136"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    10/07/2021
                                </span>
                    </h5>

        <h2 class="title">Hypersonique: Essai réussi pour l&#039;ogive de l&#039;ARRW</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9bcc3238cb0b994dbf820dc0b8c16ccb4287ad80ffd7c4485227b40cf65f9730);"
             class="cover">
                    </div>
</a>
            <a href="/article/6-sous-marins-type-212cd-pour-la-norvge-et-lallemagne-25135"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    10/07/2021
                                </span>
                    </h5>

        <h2 class="title">6 sous-marins type 212CD pour la Norvège et l&#039;Allemagne</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/83b99379f858c1869049d541867472ecbd6920e636cc1a264d7162d49e40519e);"
             class="cover">
                    </div>
</a>
            <a href="/article/lufthansa-veut-convertir-deux-airbus-a321-en-avions-cargos-25134"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    09/07/2021
                                </span>
                    </h5>

        <h2 class="title">Lufthansa veut convertir deux Airbus A321 en avions cargos</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/008d72b1390848a13c271c21e966b509b82abc3b035eead516147ba5c4aa45b1);"
             class="cover">
                    </div>
</a>
            <a href="/article/chine-5-nouveaux-satellitessigint-25132"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    09/07/2021
                                </span>
                    </h5>

        <h2 class="title">Chine: 5 nouveaux satellites SIGINT</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/1c01453d9a8d94af200a78e142c4b659286b1547bb2bd7541fe322b98d13ca40);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/25138",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.509dc383.js"></script><script src="/build/base.c0132872.js"></script>
<script src="/build/theme-default.571c9e94.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



