<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>MRO : Stratasys prolonge avec Airbus</title>
    <meta name="description" content="En plus de sa prolongation, le contrat MRO qui lie le spécialiste de l&#039;impression 3D et le constructeur est étendu à l&#039;ensemble des avions d&#039;Airbus." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.cd4c8131.css">
    <link rel="stylesheet" href="/build/theme-default.5c0f0eb2.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/mro-stratasys-prolonge-avec-airbus-24322" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="MRO : Stratasys prolonge avec Airbus" />
    <meta property="og:description" content="En plus de sa prolongation, le contrat MRO qui lie le spécialiste de l&#039;impression 3D et le constructeur est étendu à l&#039;ensemble des avions d&#039;Airbus." />
        <meta property="og:url" content="https://air-cosmos.com/article/mro-stratasys-prolonge-avec-airbus-24322" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/7cbe4a2837c9758ab6e8d54b4623b6c5a64e7d96ab7f531b7c356b5737315da4" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/7cbe4a2837c9758ab6e8d54b4623b6c5a64e7d96ab7f531b7c356b5737315da4" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="795" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />




    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/87" target="_blank">
                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/advertising/b519f93f9775e0f598ec76de6e164e02e645c6a4ca3a95292e9751f06c67da52.jpg" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/aviation-civile">Aviation Civile</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/mro-stratasys-prolonge-avec-airbus-24322">MRO : Stratasys prolonge avec Airbus</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #1e41f7">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Aviation Civile</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/7cbe4a2837c9758ab6e8d54b4623b6c5a64e7d96ab7f531b7c356b5737315da4" alt="MRO : Stratasys prolonge avec Airbus" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/7cbe4a2837c9758ab6e8d54b4623b6c5a64e7d96ab7f531b7c356b5737315da4" alt="MRO : Stratasys prolonge avec Airbus" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Airbus</span>
                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/7cbe4a2837c9758ab6e8d54b4623b6c5a64e7d96ab7f531b7c356b5737315da4')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #1e41f7">
                                    <span class="date"><i class="fa fa-clock"></i> <time>03/03/2021 00:00</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">HEGUY Jean-Baptiste</a></span>
                                                                    </p>
                            </div>

                            <h1 class="title">MRO : Stratasys prolonge avec Airbus</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">En plus de sa prolongation, le contrat MRO qui lie le spécialiste de l&#039;impression 3D et le constructeur est étendu à l&#039;ensemble des avions d&#039;Airbus.</p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><p>La lune de miel entre Stratasys et Airbus se poursuit. Le spécialiste de l'impression 3D a en effet annoncé qu'il avait officiellement prolongé son contrat avec Airbus pour la production de composants intérieurs de cabines en polymère imprimés en 3D. Alors que le contrat initial était axé sur la production de pièces pour l'Airbus A350, cette extension de contrat élargit la gamme de pièces imprimées pour Airbus afin d'inclure les pièces de rechange et de remplacement pour la maintenance, la réparation et la révision (MRO) ainsi que des pièces pour les autres types d'avions du constructeur (Airbus A300, Airbus A320, Airbus A330, Airbus A340), en plus de l'A350.&nbsp;</p><p>Stratasys travaille sur l'A350 avec Airbus depuis 2014 et avait à la mi-2016 <a href="https://www.air-cosmos.com/article/fabrication-additive-airbus-standardise-les-solutions-stratasys-pour-la350-xwb-6176">annoncé</a> que ses solutions allaient être standardisées pour la chaîne d'approvisionnement du biréacteur long-courrier. Plus précisément, il s'agissait de la certification de la résine ULTEM 9085 pour répondre aux exigences du constructeur. Lors de l'édition 2019 du salon aéronautique du Bourget, Stratasys avait aussi annoncé un panel totalement renouvelé de <a href="https://www.air-cosmos.com/article/bourget-2019-stratasys-propose-la-fabrication-additive-pour-les-intrieurs-de-cabine-10398">pièces d'intérieurs cabines</a> et un contrat avec Boom Supersonic.&nbsp;</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/7185/articles">Stratasys</a>
                                                                            <a class="badge badge-secondary" href="/tags/588/articles">Airbus</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/mro-stratasys-prolonge-avec-airbus-24322/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/airbus-place-son-a330p2f-chez-turkmenistan-airlines-24121"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    22/01/2021
                                </span>
            
            </h5>


    <h2 class="title">Airbus place son A330P2F chez Turkmenistan Airlines</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/190e3a7fba711061448c7532d6b48a89ec9ab7d4744e18b5f252b4742c3bc8f5);"
         class="cover"></div>
</a>
            <a href="/article/transavia-va-ouvrir-trois-lignes-au-dpart-de-toulon-au-printemps-24153"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    01/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Transavia va ouvrir trois lignes au départ de Toulon au printemps</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/a16aed7a03ce60271cf8e0b1223f26b119aacfd85f23df2cfd2211852004daf2);"
         class="cover"></div>
</a>
            <a href="/article/baisse-de-706-du-trafic-bordeaux-en-2020-24112"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    21/01/2021
                                </span>
            
            </h5>


    <h2 class="title">Baisse de 70,6% du trafic à Bordeaux en 2020</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/e383021993d8d6c0f95bf6c2a85e0b2bfac3f6b8370d9b15ca9a0654929331ee);"
         class="cover"></div>
</a>
            <a href="/article/ryanair-inaugure-sa-nouvelle-base-beauvais-till-23946"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    04/12/2020
                                </span>
            
            </h5>


    <h2 class="title">Ryanair inaugure sa nouvelle base à Beauvais-Tillé</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/136428608ccab080612f6fc2aac9a0b03ddf7749778bf151c3b1142ae5bf3dcb);"
         class="cover"></div>
</a>
            <a href="/article/boeing-777x-pas-avant-2024-selon-emirates-24202"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    10/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Boeing 777X : pas avant 2024 selon Emirates</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/61f1db3f97502f7440a0800e9f8651e1e9f674aeb584b70a74f303e3724a6e1d);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-24322">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/mro-stratasys-prolonge-avec-airbus-24322">
                    <h6 style="color: #1e41f7">
                                        00H00
                            </h6>
                <p>
            <strong>MRO : Stratasys prolonge avec Airbus</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24320">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/premier-vol-du-loyal-wingman-24320">
                    <h6 style="color: #43751b">
                                        Publié le 02/03/2021
                             </h6>
                <p>
            <strong>Premier vol du Loyal Wingman</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24310">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/linde-spatiale-en-2021-24310">
                    <h6 style="color: #371be3">
                                        Publié le 02/03/2021
                             </h6>
                <p>
            <strong>L’Inde spatiale en 2021</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24319">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/boeing-737-max-la-chine-prend-son-temps-24319">
                    <h6 style="color: #1e41f7">
                                        Publié le 02/03/2021
                             </h6>
                <p>
            <strong>Boeing 737 MAX : La Chine prend son temps</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24318">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/la-constellation-arktika-24318">
                    <h6 style="color: #371be3">
                                        Publié le 01/03/2021
                             </h6>
                <p>
            <strong>La Constellation Arktika</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24317">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/liran-prsente-son-drone-male-kaman-22-24317">
                    <h6 style="color: #43751b">
                                        Publié le 01/03/2021
                             </h6>
                <p>
            <strong>L&#039;Iran présente son drone Male Kaman 22</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24316">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/norwegian-avertit-dune-possible-dfaillance-gnralise-au-second-trimestre-2021-24316">
                    <h6 style="color: #1e41f7">
                                        Publié le 01/03/2021
                             </h6>
                <p>
            <strong>Norwegian avertit d&#039;une possible défaillance généralisée au second trimestre 2021</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/mro-stratasys-prolonge-avec-airbus-24322"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    00H00
                                </span>
            
            </h5>


    <h2 class="title">MRO : Stratasys prolonge avec Airbus</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/d26bdd7f86308ba82b1586c021f87bd86ed327b43ad51050e2eddca5ac4aca49);"
         class="cover"></div>
</a>
            <a href="/article/premier-vol-du-loyal-wingman-24320"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    02/03/2021
                                </span>
            
            </h5>


    <h2 class="title">Premier vol du Loyal Wingman</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ae7c31ea9be3eec804e9712590b09ef3ac2ffc8fc0e98f40245ab7956ba73882);"
         class="cover"></div>
</a>
            <a href="/article/linde-spatiale-en-2021-24310"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    02/03/2021
                                </span>
            
            </h5>


    <h2 class="title">L’Inde spatiale en 2021</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/b1bd869e729e217d0fe1a81c5bbbd92dd6594db49da22d414f758cedb4b10794);"
         class="cover"></div>
</a>
            <a href="/article/boeing-737-max-la-chine-prend-son-temps-24319"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    02/03/2021
                                </span>
            
            </h5>


    <h2 class="title">Boeing 737 MAX : La Chine prend son temps</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ceaec732c90999cd2f688e592f2f4690c43567e0b7ffe455a0b51414255f00f1);"
         class="cover"></div>
</a>
            <a href="/article/la-constellation-arktika-24318"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    01/03/2021
                                </span>
            
            </h5>


    <h2 class="title">La Constellation Arktika</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/04046a1663d96c80462f1439adbc0298c8c9d2d055aed03420f0e2e39fe3135e);"
         class="cover"></div>
</a>
            <a href="/article/liran-prsente-son-drone-male-kaman-22-24317"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    01/03/2021
                                </span>
            
            </h5>


    <h2 class="title">L&#039;Iran présente son drone Male Kaman 22</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/cdf96eb669a4d2debeac6ca90804614886a2705a6567ec6f6001ed0e15055f26);"
         class="cover"></div>
</a>
            <a href="/article/norwegian-avertit-dune-possible-dfaillance-gnralise-au-second-trimestre-2021-24316"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    01/03/2021
                                </span>
            
            </h5>


    <h2 class="title">Norwegian avertit d&#039;une possible défaillance généralisée au second trimestre 2021</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/4bea4bd0c1b99cf2beb83d7117ec0d1c85671ca13786907ad2ad749b1f8ac725);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/24322",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.231a8ebe.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #E4E6E7;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #E4E6E7;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

        document.addEventListener("copy", function(evt){
            // Change the copied text if you want
            evt.clipboardData.setData("text/plain", "Copying is not allowed on this webpage");

            // Prevent the default copy action
            evt.preventDefault();
        }, false);

    </script>
</body>
</html>



