<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis</title>
    <meta name="description" content="L&#039;Arabie saoudite et les Émirats arabes unis pourraient se munir de systèmes antibalistiques américains sous peu. Le gouvernement américain a autorisé la vente de batteries THAAD et Patriot aux deux pays, pour une somme s&#039;élevant à plusieurs milliards de dollars." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.f888cf6e.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>

        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis-45454" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis" />
    <meta property="og:description" content="L&#039;Arabie saoudite et les Émirats arabes unis pourraient se munir de systèmes antibalistiques américains sous peu. Le gouvernement américain a autorisé la vente de batteries THAAD et Patriot aux deux pays, pour une somme s&#039;élevant à plusieurs milliards de dollars." />
        <meta property="og:url" content="https://air-cosmos.com/article/les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis-45454" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/12afc276d30ebf9341d62ed545d8d2d60f99495fa0760b829b9ffaab74a15a4a" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/12afc276d30ebf9341d62ed545d8d2d60f99495fa0760b829b9ffaab74a15a4a" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1082" />
        <meta property="og:image:height" content="1047" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
                    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
                            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async="true">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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#5a58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #5a58ff">
    <a href="/actualite/farnborough-airshow-2022">
        <span>Farnborough Airshow 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f80220 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f80220">
    <a href="/actualite/annonces-legales">
        <span>Annonces légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/172" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/1b694623356e14b49e3ee63fcd325c23dc88dd805b2d1d0262abf356b02ba4fe.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/armees-de-l-air">Armées</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis-45454">Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #43751b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Armées</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/12afc276d30ebf9341d62ed545d8d2d60f99495fa0760b829b9ffaab74a15a4a" alt="Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/12afc276d30ebf9341d62ed545d8d2d60f99495fa0760b829b9ffaab74a15a4a" alt="Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; U.S. Department of Defense</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/12afc276d30ebf9341d62ed545d8d2d60f99495fa0760b829b9ffaab74a15a4a')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #43751b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>05/08/2022 17:45</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/22743/articles">Dorian de Schaepmeester</a></span>
                                    
                                                                        <span class="float-right">543 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                L&#039;Arabie saoudite et les Émirats arabes unis pourraient se munir de systèmes antibalistiques américains sous peu. Le gouvernement américain a autorisé la vente de batteries THAAD et Patriot aux deux pays, pour une somme s&#039;élevant à plusieurs milliards de dollars.

                            </p>
                                                            <div class="premium-article-block">
                                                                                                                                                                                                                                                                                                    <div class="block block-html">
                                                                                                            <h2>Des
                                                                                                            THAAD
                                                                                                            et
                                                                                                            Patriot
                                                                                                            pour
                                                                                                            la
                                                                                                            péninsule
                                                                                                            arabique&nbsp;</h2><p>L'Arabie
                                                                                                            saoudite
                                                                                                            et
                                                                                                            les
                                                                                                            Émirats
                                                                                                            arabes
                                                                                                            unis
                                                                                                            pourraient
                                                                                                            rapidement
                                                                                                            se
                                                                                                            doter
                                                                                                            de
                                                                                                            systèmes
                                                                                                            de
                                                                                                            défense
                                                                                                            antimissiles.
                                                                                                            Le
                                                                                                            gouvernement
                                                                                                            américain
                                                                                                            a
                                                                                                            approuvé,
                                                                                                            le
                                                                                                            2
                                                                                                            août
                                                                                                            2022,
                                                                                                            la
                                                                                                            vente
                                                                                                            de
                                                                                                            plusieurs
                                                                                                            dizaines
                                                                                                            d'unités
                                                                                                            THAAD
                                                                                                            et
                                                                                                            MIM-104
                                                                                                            Patriot
                                                                                                            aux
                                                                                                            deux
                                                                                                            pays
                                                                                                            de
                                                                                                            la
                                                                                                            péninsule
                                                                                                            arabique.
                                                                                                            Le
                                                                                                    </div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="cover-shadow"></div>
                                </div>
                            
                            
                            
                                                            <div class="subscribers-only-card">

    <p>Cet article est réservé aux abonnés numérique Web.</p>

    <div class="container" style="background-color: #FFFFFF">
        <div class="row">
            <div class="col">
                <img src="/static/logo.png" alt="Air &amp; Cosmos" />
            </div>
        </div>

        <div class="row">
            <div class="col">
                
                            </div>
        </div>

        <div class="row">
            <div class="col">
                <span>Déjà abonné ? <a href="/auth/login" class="login">Connectez-vous</a></span>
            </div>
        </div>
    </div>
</div>
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/3034/articles">Etats-Unis</a>
                                                                            <a class="badge badge-secondary" href="/tags/7656/articles">UAE</a>
                                                                            <a class="badge badge-secondary" href="/tags/863/articles">Arabie Saoudite</a>
                                                                            <a class="badge badge-secondary" href="/tags/7431/articles">THAAD</a>
                                                                            <a class="badge badge-secondary" href="/tags/5827/articles">Patriot</a>
                                                                            <a class="badge badge-secondary" href="/tags/828/articles">Antimissile</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>
                    <br>
                                                                        <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                                            
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <div class="form-group">
                                    <a href="/auth/login?article_id=45454&amp;article_slug=les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                </div>
                            </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" /><script>
      var grecaptchaInput = document.getElementById('form_recaptcha');
      grecaptchaInput.value = ''; // Always reset the value to get a brand new challenge
      var grecaptchaForm = grecaptchaInput.form;
      grecaptchaForm.addEventListener('submit', function (e) {
        e.preventDefault();

        grecaptcha.ready(function () {
          grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_45454' }).then(function (token) {
            grecaptchaInput.value = token;
            HTMLFormElement.prototype.submit.call(grecaptchaForm);
          });
        });
      }, false);
    </script>
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="kRzhZbHqb4bvyhI9fI4mVMiOG30pWajIBz-ifEoiOoo" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1LQrT6BzRLWBP0PKmONJaet8">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/87f22fa3a651f86e84042f25df45838d73f6863bc8087b35103cb4fcf8aa934a" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/45454",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
                        <a href="/article/les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis-45454"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Armées></h5>
        
                            <span class="date">
                                    17H45
                                </span>
                    </h5>

        <h2 class="title">Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/2bc5b3231fe8477b6623d4d9d482bb524056f5e86e80be84759a09349750c0ac);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/helicoptere-tigre-armes-autonomes-blindes-et-simulateur-de-gunner-best-of-innovation-a-eurosatory-45453"
   style="border-left-color: #fa0a27"
   class="box article-preview inline">

        <h5 style="color: #fa0a27"
        class="category">Vidéos></h5>
        
                            <span class="date">
                                    13H19
                                </span>
                    </h5>

        <h2 class="title">Hélicoptère Tigre, armes autonomes, blindés et simulateur de gunner : BEST OF innovation à Eurosatory</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f30e791a862e1a207a9d0922978af343203d9d1a8937568a974eb30a80c08d52);"
             class="cover">
                    </div>
</a>
                                <a href="/article/les-etats-unis-se-preparent-a-fournir-des-systemes-lance-missiles-nasams-a-l-ukraine-45451"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine></h5>
        
                            <span class="date">
                                    04/08/2022
                                </span>
                    </h5>

        <h2 class="title">Les États-Unis se préparent à fournir des systèmes lance-missiles NASAMS à l&#039;Ukraine</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ad511d09a2fe726a7c89bbc1c50587840203029f14d6dfa844837d13732ce00f);"
             class="cover">
                    </div>
</a>
                                <a href="/article/les-etats-unis-selectionnent-northrop-grumman-pour-assurer-le-futur-de-la-defense-antibalistique-americaine-45448"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    03/08/2022
                                </span>
                    </h5>

        <h2 class="title">Les États-Unis sélectionnent Northrop Grumman pour assurer le futur de la défense antibalistique américaine</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/6e0dde7d832072f7521bc7885d92a324bc952a4cbed4c432bf6f32a12fe11883);"
             class="cover">
                    </div>
</a>
                                <a href="/article/le-chef-d-al-qaida-tue-par-une-frappe-de-missile-r9x-a-kaboul-45393"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    02/08/2022
                                </span>
                    </h5>

        <h2 class="title">Le chef d&#039;Al-Qaïda tué par une frappe de missile R9X à Kaboul</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ca082790862723dce8b073fc99585f67a286cf0dca3f3bf41187d62443dab815);"
             class="cover">
                    </div>
</a>
                                <a href="/article/les-etats-unis-et-israel-immobilisent-leurs-flottes-de-f-35-45278"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    02/08/2022
                                </span>
                    </h5>

        <h2 class="title">Les États-Unis et Israël immobilisent leurs flottes de F-35</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/10b5756ffd4af64759cf1ee9d4409e45ebe41d27f53cc6e4a455c0a0b2155d65);"
             class="cover">
                    </div>
</a>
                                <a href="/article/un-drone-frappe-l-etat-major-de-la-flotte-russe-en-mer-noire-45260"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Armées></h5>
        
                            <span class="date">
                                    01/08/2022
                                </span>
                    </h5>

        <h2 class="title">Un drone frappe l&#039;État-major de la flotte russe en Mer Noire</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ed4043a78283237106b2c64d748b5198e77e7546853af0a6abb0ba1f1b55b1a2);"
             class="cover">
                    </div>
</a>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                                    <li class="article" id="article-45454">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/les-etats-unis-autorisent-la-vente-de-systemes-antibalistiques-a-l-arabie-saoudite-et-aux-emirats-arabes-unis-45454">
                    <h6 style="color: #43751b">
                                        17H45
                            </h6>
                <p>
            <strong>Les États-Unis autorisent la vente de systèmes antibalistiques à l&#039;Arabie Saoudite et aux Émirats Arabes Unis</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45453">
    <i class="fa fa-circle article-radio" style="color: #fa0a27"></i>
    <a class="article-link" href="/article/helicoptere-tigre-armes-autonomes-blindes-et-simulateur-de-gunner-best-of-innovation-a-eurosatory-45453">
                    <h6 style="color: #fa0a27">
                                        13H19
                            </h6>
                <p>
            <strong>Hélicoptère Tigre, armes autonomes, blindés et simulateur de gunner : BEST OF innovation à Eurosatory</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45451">
    <i class="fa fa-circle article-radio" style="color: #e8392b"></i>
    <a class="article-link" href="/article/les-etats-unis-se-preparent-a-fournir-des-systemes-lance-missiles-nasams-a-l-ukraine-45451">
                    <h6 style="color: #e8392b">
                                        Publié le 04/08/2022
                             </h6>
                <p>
            <strong>Les États-Unis se préparent à fournir des systèmes lance-missiles NASAMS à l&#039;Ukraine</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45448">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/les-etats-unis-selectionnent-northrop-grumman-pour-assurer-le-futur-de-la-defense-antibalistique-americaine-45448">
                    <h6 style="color: #43751b">
                                        Publié le 03/08/2022
                             </h6>
                <p>
            <strong>Les États-Unis sélectionnent Northrop Grumman pour assurer le futur de la défense antibalistique américaine</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45393">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/le-chef-d-al-qaida-tue-par-une-frappe-de-missile-r9x-a-kaboul-45393">
                    <h6 style="color: #43751b">
                                        Publié le 02/08/2022
                             </h6>
                <p>
            <strong>Le chef d&#039;Al-Qaïda tué par une frappe de missile R9X à Kaboul</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45278">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/les-etats-unis-et-israel-immobilisent-leurs-flottes-de-f-35-45278">
                    <h6 style="color: #43751b">
                                        Publié le 02/08/2022
                             </h6>
                <p>
            <strong>Les États-Unis et Israël immobilisent leurs flottes de F-35</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-45260">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/un-drone-frappe-l-etat-major-de-la-flotte-russe-en-mer-noire-45260">
                    <h6 style="color: #43751b">
                                        Publié le 01/08/2022
                             </h6>
                <p>
            <strong>Un drone frappe l&#039;État-major de la flotte russe en Mer Noire</strong>
        </p>
    </a>
</li>                        </ul>
</div>
                            </div>
                                                            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                                                                <li>
                                        <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                    </li>
                                
                                                    
                                                    
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/mentions-legales">Mentions légales</a>
                                    </li>
                                
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a>
    
    
                                    <span>
                    | <a href="/page/abonnements"> <i class="fas fa-space-shuttle"></i>  S&#039;ABONNER</a>                 </span>
                        
                                    <span>
                    | <a href="/page/publicite"> <i class="far fa-newspaper"></i>  Publicité</a>                 </span>
                        
                                
                                
                                
                                
                                
                                
                                </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.18a02a75.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.66aebb39.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
    
    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



