<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Le nouvel aéroport de Berlin a ouvert ses portes</title>
    <meta name="description" content="Le nouveau BER (Berlin Brandenburg Airport) a été construit à partir d&#039;un agrandissement de l&#039;ancien aéroport de Berlin Schönefeld. L&#039;autre aéroport de Berlin, la plateforme de Tegel (TXL) devrait bientôt fermer ses portes." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.75b9a7e5.css">
    <link rel="stylesheet" href="/build/theme-default.aa382673.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/le-nouvel-aroport-de-berlin-a-ouvert-ses-portes-23815" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Le nouvel aéroport de Berlin a ouvert ses portes" />
    <meta property="og:description" content="Le nouveau BER (Berlin Brandenburg Airport) a été construit à partir d&#039;un agrandissement de l&#039;ancien aéroport de Berlin Schönefeld. L&#039;autre aéroport de Berlin, la plateforme de Tegel (TXL) devrait bientôt fermer ses portes." />
        <meta property="og:url" content="https://air-cosmos.com/article/le-nouvel-aroport-de-berlin-a-ouvert-ses-portes-23815" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/586149a55de92ae763ee693c2861f88f7ff384c27c092a13f0ac5d94db141179" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/586149a55de92ae763ee693c2861f88f7ff384c27c092a13f0ac5d94db141179" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="402" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />


    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/advertising">
        <span>Advertising</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/aviation-civile">Aviation Civile</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/le-nouvel-aroport-de-berlin-a-ouvert-ses-portes-23815">Le nouvel aéroport de Berlin a ouvert ses portes</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #1e41f7">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Aviation Civile</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/586149a55de92ae763ee693c2861f88f7ff384c27c092a13f0ac5d94db141179" alt="Le nouvel aéroport de Berlin a ouvert ses portes" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/586149a55de92ae763ee693c2861f88f7ff384c27c092a13f0ac5d94db141179" alt="Le nouvel aéroport de Berlin a ouvert ses portes" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Berlin Brandenburg Airport</span>
                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/586149a55de92ae763ee693c2861f88f7ff384c27c092a13f0ac5d94db141179')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #1e41f7">
                                    <span class="date"><i class="fa fa-clock"></i> <time>03/11/2020 17:04</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">HEGUY Jean-Baptiste</a></span>
                                                                    </p>
                            </div>

                            <h1 class="title">Le nouvel aéroport de Berlin a ouvert ses portes</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">Le nouveau BER (Berlin Brandenburg Airport) a été construit à partir d&#039;un agrandissement de l&#039;ancien aéroport de Berlin Schönefeld. L&#039;autre aéroport de Berlin, la plateforme de Tegel (TXL) devrait bientôt fermer ses portes.</p>

                            <div class="article-blocks ">
                                                                                                                <div class="block block-html"><p>C'est avec deux atterrissages des compagnies easyJet et Lufthansa que le nouvel aéroport berlinois Berlin Brandenburg (BER) a débuté ses activités le 31 octobre. Le premier vol au départ était un vol easyJet qui a décollé pour Londres-Gatwick à 6h45.&nbsp;</p><h2>Transfert achevé le 7 novembre</h2><p>Le nouveau code IATA de la plateforme "BER" est entrée en vigueur le 25 octobre. L'ancien aéroport de Berlin Schönefeld (SXF) est devenu le nouveau terminal 5 de l'aéroport Berlin Brandenburg. Ce dernier disposera à terme de trois terminaux au total, bien que le terminal 2 ne soit pas encore entré en activité à cause des taux de trafic actuels très bas, consécutifs à la crise de la pandémie du Covid-19. Progressivement, toutes les compagnies opérant au départ de l'aéroport de Berlin Tegel (TXL) auront transféré leurs activités sur le nouvel aéroport, dans la semaine précédent le samedi 7 novembre. A cette date, l'aéroport de Berlin Tegel n'opérera plus de vols commerciaux et fermer très prochainement.</p><h2>183 lignes opérées&nbsp;</h2><p>L'aéroport dispose de deux pistes : une d'une longueur de 3 600 mètres et un autre située au sud de 4 000 mètres. Elles sont distantes de 1,9 km l'une de l'autre donc elles peuvent être opérées indépendamment. 183 lignes devraient y être opérées initialement en fonctionnement normal, par 86 compagnies. Il devrait opérer un trafic de près de 36 millions de passagers.</p></div>
                                                                                                </div>

                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/9401/articles">Berlin Brandenburg Airport (BER)</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/le-nouvel-aroport-de-berlin-a-ouvert-ses-portes-23815/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                                <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/air-france-klm-perte-de-16-milliard-deuros-au-troisime-trimestre-2020-23805"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    30/10/2020
                                </span>
            
            </h5>


    <h2 class="title">Air France-KLM : perte de 1,6 milliard d&#039;euros au troisième trimestre 2020</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/de09a4123f6bb50bd239ccf4d2c7dae4309a72fa2b5625f51dd6c6ac7a327878);"
         class="cover"></div>
</a>
            <a href="/article/restrictions-aux-frontires-easyjet-navigue-vue-23564"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    09/09/2020
                                </span>
            
            </h5>


    <h2 class="title">Restrictions aux frontières : Easyjet navigue à vue</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/a09fac660e9018eea953fe363a677aea463c334f90b17873da13f47d44ba66f7);"
         class="cover"></div>
</a>
            <a href="/article/sas-rceptionne-son-premier-airbus-a321lr-23752"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    15/10/2020
                                </span>
            
            </h5>


    <h2 class="title">SAS réceptionne son premier Airbus A321LR</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ef29444c7998438815a6f71181858339723dc3cd6eba40bf67cb082cb0c7dcca);"
         class="cover"></div>
</a>
            <a href="/article/lufthansa-envisagerait-de-sabrer-dans-sa-flotte-de-gros-porteurs-23584"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    11/09/2020
                                </span>
            
            </h5>


    <h2 class="title">Lufthansa envisagerait de sabrer dans sa flotte de gros porteurs</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/68f316411f7ecd71ecabb6354639f37e9c6e0fce91c66685fb95bfcc08037a85);"
         class="cover"></div>
</a>
            <a href="/article/adaptation-crneaux-horaires-les-aroports-et-les-compagnies-tombent-daccord-23540"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    04/09/2020
                                </span>
            
            </h5>


    <h2 class="title">Adaptation créneaux horaires : les aéroports et les compagnies tombent d&#039;accord</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/a2d1629c00de8be01b540d6bf04bc29363086b9ecd8d3876e12d1581e61a6f2d);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-23815">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/le-nouvel-aroport-de-berlin-a-ouvert-ses-portes-23815">
                    <h6 style="color: #1e41f7">
                                        17H04
                            </h6>
                <p>
            <strong>Le nouvel aéroport de Berlin a ouvert ses portes</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23823">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/un-premier-su-57-de-srie-rceptionn-en-dcembre-2020-23823">
                    <h6 style="color: #43751b">
                                        14H28
                            </h6>
                <p>
            <strong>Un premier Su-57 de série réceptionné en décembre 2020</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23822">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/dossier-supply-chain-airbus-paratre-dans-air-et-cosmos-le-27-11-2020-23822">
                    <h6 style="color: #ad0909">
                                        13H15
                            </h6>
                <p>
            <strong>Dossier Supply-chain AIRBUS à paraître dans Air et Cosmos le 27/11/2020</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23819">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/maintenance-sabena-technics-reprend-aerotech-pro-23819">
                    <h6 style="color: #ad0909">
                                        12H26
                            </h6>
                <p>
            <strong>Maintenance : Sabena technics reprend AeroTech Pro</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23820">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/dfense-barkhane-neutralise-une-cinquantaine-de-groupes-arms-terroristes-23820">
                    <h6 style="color: #43751b">
                                        10H59
                            </h6>
                <p>
            <strong>Défense : Barkhane neutralise une cinquantaine de groupes armés terroristes</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23817">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/trente-charges-utiles-sur-la-seizime-mission-delectron-23817">
                    <h6 style="color: #371be3">
                                        09H45
                            </h6>
                <p>
            <strong>Trente charges utiles sur la seizième mission d’Electron</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23816">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/frappes-ariennes-barkhane-23816">
                    <h6 style="color: #43751b">
                                        09H34
                            </h6>
                <p>
            <strong>Frappes aériennes à Barkhane</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                        </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2020 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.231a8ebe.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #E4E6E7;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #E4E6E7;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

        
    </script>
</body>
</html>



