<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa</title>
    <meta name="description" content="Il y a trois jours, Air France-KLM et Delta ont annoncé qu&#039;elles étaient prêtes à prendre une participation majoritaire dans ITA Airways, la nouvelle compagnie italienne, qui pourrait être adossée à celle du fonds américain Certares." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.03b967b1.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/ita-airways-air-france-klm-et-delta-pretes-a-croiser-le-fer-avec-lufhansa-28771" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa" />
    <meta property="og:description" content="Il y a trois jours, Air France-KLM et Delta ont annoncé qu&#039;elles étaient prêtes à prendre une participation majoritaire dans ITA Airways, la nouvelle compagnie italienne, qui pourrait être adossée à celle du fonds américain Certares." />
        <meta property="og:url" content="https://air-cosmos.com/article/ita-airways-air-france-klm-et-delta-pretes-a-croiser-le-fer-avec-lufhansa-28771" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/63ef15ca3368820a785f868ce040d78a54d3df247f49063d9f5baa9f4ef909ce" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/63ef15ca3368820a785f868ce040d78a54d3df247f49063d9f5baa9f4ef909ce" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="799" />
        <meta property="og:image:height" content="446" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
    
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/aerosud-2021">
        <span>AéroSud 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/page/publicite">
        <span>Publicité</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/138" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/136fd26253780dc49ae047541efda0d15d3eec30f6427e2f4e2cd1d8ccb5d65a.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/aviation-civile">Aviation Civile</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/ita-airways-air-france-klm-et-delta-pretes-a-croiser-le-fer-avec-lufhansa-28771">ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #1e41f7">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Aviation Civile</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/63ef15ca3368820a785f868ce040d78a54d3df247f49063d9f5baa9f4ef909ce" alt="ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/63ef15ca3368820a785f868ce040d78a54d3df247f49063d9f5baa9f4ef909ce" alt="ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/63ef15ca3368820a785f868ce040d78a54d3df247f49063d9f5baa9f4ef909ce')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #1e41f7">
                                    <span class="date"><i class="fa fa-clock"></i> <time>15/03/2022 00:25</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/2/articles">HEGUY Jean-Baptiste</a></span>
                                    
                                                                        <span class="float-right">206 mots</span>
                                </p>
                            </div>

                            <h1 class="title">ITA Airways : Air France-KLM et Delta prêtes à croiser le fer avec Lufhansa</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Il y a trois jours, Air France-KLM et Delta ont annoncé qu&#039;elles étaient prêtes à prendre une participation majoritaire dans ITA Airways, la nouvelle compagnie italienne, qui pourrait être adossée à celle du fonds américain Certares.

                                                            </p>

                                                            <div class="article-blocks">
                                    
                                                                                                                            
                                                                                        <div class="block block-html"><p>Les choses se précisent concernant la privatisation d'ITA Airways et la recherche d'un partenaire aérien stratégique. Il y a trois jours de cela, Air France-KLM et Delta ont officialisé leur intérêt pour une prise de participation majoritaire dans la nouvelle compagnie aérienne italienne. "Air France-KLM, Delta et Virgin Atlantic sont déterminées à forger des liens plus étroits avec la nouvelle Alitalia et à s'appuyer sur la réussite du partenariat que les compagnies ont créé. Les compagnies s'engagent à travailler avec la nouvelle direction pour approfondir leur coopération", a précisé Air France-KLM dans une déclaration à l'agence AGEFI-Dow Jones. La veille, le fonds d'investissement américain Certares avait annoncé une manifestation d'intérêt pour la reprise d'ITA Airways, selon une source proche du dossier citée par l'AFP, citant Air France-KLM et Delta comme "partenaires commerciaux potentiels".&nbsp;</p><p>Fin janvier, c'est le groupe Lufhansa, adossé à l'armateur italien MSC, qui avait déclaré une manifestation d'intérêt pour acquérir une participation majoritaire dans le capital d'ITA Airways. Pour mémoire, la nouvelle flotte d'ITA Airways est réduite à 52 avions. La nouvelle compagnie italienne devrait se concentrer majoritairement sur les vols long-courriers et elle dispose d'un petit trésor de guerre : 83% des anciens créneaux horaires d'Alitalia à Milan Malpensa et 43% à Rome.&nbsp;</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/13064/articles">ITA Airways</a>
                                                                            <a class="badge badge-secondary" href="/tags/544/articles">Air France-KLM</a>
                                                                            <a class="badge badge-secondary" href="/tags/2425/articles">Delta</a>
                                                                            <a class="badge badge-secondary" href="/tags/4860/articles">Lufthansa</a>
                                                                            <a class="badge badge-secondary" href="/tags/13478/articles">MSC</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>
                    <br>
                                            <div id="taboola-below-article-thumbnails"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                            });
                        </script>
                    
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <label for="name" class="d-none">Votre nom</label>
                                <input type="text" id="form_author_name" name="form[author_name]" required="required" class="form-control form-control" id="name" placeholder="Votre nom" />
                                
                            </div>
                            <div class="form-group">
                                <label for="email" class="d-none">Adresse e-mail</label>
                                <input type="email" id="form_author_email" name="form[author_email]" required="required" class="form-control form-control" id="email" placeholder="Adresse e-mail" />
                                
                            </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea id="form_content" name="form[content]" required="required" class="form-control form-control" id="message" placeholder="Commentaire"></textarea>
                                
                            </div>
                            
                            
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><link rel="stylesheet" href="/bundles/ewz_recaptcha/css/recaptcha.css"><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_28771' }).then(function (token) {
          var recaptchaResponse = document.getElementById('form_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" />
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="EZlhwsg-SrhXm7mmc6BNJ3nKDOZxE0h8itABkFtXg00" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">

            <div class="widget">
            <div id="89363-2">
                <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
            </div>
        </div>
    
                        <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1KbnQFBzRLWBP0PKiJ4Qz0vM">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/4d04bc2e5037b2dbca79b01a62aa794d0eff3134356a5a3428ea7105a91a80c7" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                                                <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/air-cosmos_com_8cfa88b"></script>
            </div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                            <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/bientt-une-protection-laser-antimissile-sur-des-avions-de-la-compagnie-fedex-25815"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    18/01/2022
                                </span>
                    </h5>

        <h2 class="title">Bientôt une protection laser antimissile sur des avions de la compagnie FedEx ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/c92c8b1babd26543c608e450a306bd63fc6aa0b90f5578369775d972b1148912);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/utilisation-des-crneaux-horaires-forte-controverse-autour-des-vols-fantmes-25770"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    07/01/2022
                                </span>
                    </h5>

        <h2 class="title">Utilisation des créneaux horaires : forte controverse autour des &quot;vols fantômes&quot;</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/7814d6888493606d6ce0e3cc8830fe0134cdef1ce1fbe25041ed684b727b3b27);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/hans-airways-tient-son-premier-avion-25801"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    13/01/2022
                                </span>
                    </h5>

        <h2 class="title">Hans Airways tient son premier avion</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d16f637811f6f903ff93daf72fdb74b23c18b6c05b28a07dd21e4325e777f236);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/nathalie-stubler-les-objectifs-de-croissance-de-transavia-restent-inchangs-25719"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    17/12/2021
                                </span>
                    </h5>

        <h2 class="title">Nathalie Stubler : « Les objectifs de croissance de Transavia restent inchangés »</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/1609b2b00cad0c4c07f3859bc397ae25bcbf08070fd7b41fed12f8279bdb14b1);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/vueling-augmente-encore-son-offre-au-dpart-dorly-25832"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    20/01/2022
                                </span>
                    </h5>

        <h2 class="title">Vueling augmente encore son offre au départ d&#039;Orly</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9a6863bdc7df82804dd98a666d8b839d0d2c53b538238d41381c60c11a8bd98e);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/28771",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-confidential-documents">
    <h2>Confidentiels</h2>

                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Suisse : Sur quels critères le prochain avion de chasse sera-t-il choisi ?</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/f6907a45ad751c51c53dd9bc9c36ce7106856d708e347178e58fb304497c0b28);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Yémen : Polémique en Europe, contrat record aux Etats-Unis</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/66e0926868a00f218ce74c48eda6925a33824201d0bd076ac15dc804204aaf77);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
    </div>
                            </div>
            </div>
                </div>
            </div>

        </div>
    
                    <div id="89363-6">
                <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
            </div>
        
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                    
                                                    
                                                    
                                                    
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.24f637cf.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.66aebb39.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



