<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Deux H145 cinq pales supplémentaires pour la Sécurité Civile</title>
    <meta name="description" content="La Direction générale de l&#039;armement (DGA) a commandé deux H145 à cinq pales supplémentaires destinés à équiper la Sécurité civile. Ce contrat fait suite au contrat signé en 2020 pour un premier lot de deux H145 qui ont été livrés en décembre 2021." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.03b967b1.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type=“text/javascript” src=“//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b”></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Deux H145 cinq pales supplémentaires pour la Sécurité Civile" />
    <meta property="og:description" content="La Direction générale de l&#039;armement (DGA) a commandé deux H145 à cinq pales supplémentaires destinés à équiper la Sécurité civile. Ce contrat fait suite au contrat signé en 2020 pour un premier lot de deux H145 qui ont été livrés en décembre 2021." />
        <meta property="og:url" content="https://air-cosmos.com/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/a8b013ccb647b37d92ae4bbab64416764f59d9583b3a332d742f522eb2e489cd" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/a8b013ccb647b37d92ae4bbab64416764f59d9583b3a332d742f522eb2e489cd" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="799" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4eb0e5 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4eb0e5">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubaï Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/aerosud-2021">
        <span>AéroSud 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/98" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/ccec5d211323caef7b6705570c84695c2737021cb276c1e702c7425f987d9f5f.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/helicoptere-militaire">Hélicoptères militaires</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714">Deux H145 cinq pales supplémentaires pour la Sécurité Civile</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #43751b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Hélicoptères militaires</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/a8b013ccb647b37d92ae4bbab64416764f59d9583b3a332d742f522eb2e489cd" alt="Deux H145 cinq pales supplémentaires pour la Sécurité Civile" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/a8b013ccb647b37d92ae4bbab64416764f59d9583b3a332d742f522eb2e489cd" alt="Deux H145 cinq pales supplémentaires pour la Sécurité Civile" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Airbus Helicopters</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/a8b013ccb647b37d92ae4bbab64416764f59d9583b3a332d742f522eb2e489cd')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #43751b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>16/12/2021 16:48</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Antony Angrand</a></span>
                                                                        <span class="float-right">298 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Deux H145 cinq pales supplémentaires pour la Sécurité Civile</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                La Direction générale de l&#039;armement (DGA) a commandé deux H145 à cinq pales supplémentaires destinés à équiper la Sécurité civile. Ce contrat fait suite au contrat signé en 2020 pour un premier lot de deux H145 qui ont été livrés en décembre 2021.

                                                            </p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><h2>Deux H145 cinq pales...&nbsp;</h2><p>La Direction générale de l'armement (DGA) a commandé deux H145 à cinq pales supplémentaires destinés à équiper la Sécurité civile. Ce contrat fait suite au contrat signé en <a href="https://www.air-cosmos.com/article/coronavirus-la-scurit-civile-en-pointe-22916">2020 pour un premier lot de deux H145</a> qui ont été livrés en décembre 2021. " La Sécurité Civile a lancé un programme pluriannuel ambitieux de modernisation de ses moyens d'intervention afin de s'adapter à l'évolution et aux exigences de nos missions de service public. Nous intervenons jour et nuit depuis nos 23 bases en France et en outre-mer. En moyenne, une personne est secourue toutes les 33 minutes par l'un de nos hélicoptères " Dragon " et ces deux nouveaux appareils vont renforcer la capacité opérationnelle des hommes et des femmes de la Sécurité Civile sur l'ensemble du territoire français ", a déclaré le préfet Alain Thirion, directeur général de la Sécurité Civile.</p><h2>...Pour la Sécurité Civile</h2><p><a href="https://www.air-cosmos.com/article/le-h145-cinq-pales-certifi-par-laesa-23263">Certifiée par l'Agence de sécurité aérienne de l'Union européenne en juin 2020</a>, cette nouvelle version de l'hélicoptère bimoteur léger H145, le best-seller d'Airbus, apporte un nouveau rotor à cinq pales innovant à l'hélicoptère multi-missions, augmentant la charge utile de 150 kg tout en offrant de nouveaux niveaux de confort, de simplicité et de connectivité. Propulsé par deux moteurs Safran Arriel 2E, le H145 est équipé d'un système de régulation numérique à pleine autorité du moteur (FADEC) et de la suite avionique numérique Helionix. Cette dernière comprend un pilote automatique 4 axes haute performance, qui accroît la sécurité et réduit la charge de travail du pilote. Son empreinte acoustique particulièrement faible fait du H145 l'hélicoptère le plus silencieux de sa catégorie. Aujourd'hui, Airbus compte plus de 1 515 hélicoptères de<a href="https://www.air-cosmos.com/article/premier-retrofit-dun-h145-avec-un-rotor-cinq-pales-24888"> la famille H145 en service dans le monde</a>, totalisant plus de six millions d'heures de vol.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/639/articles">Airbus Helicopters</a>
                                                                            <a class="badge badge-secondary" href="/tags/9287/articles">H145 cinq pales</a>
                                                                            <a class="badge badge-secondary" href="/tags/6820/articles">Sécurité Civile</a>
                                                                            <a class="badge badge-secondary" href="/tags/1614/articles">Bruno Even</a>
                                                                            <a class="badge badge-secondary" href="/tags/2468/articles">DGA</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1K711RBzRLWBP0PKnC0hrrvu">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/c480cdf47338805079186df51933a3f05da5896d2f00337409b7c6c3df5a2a08" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                                    <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/air-cosmos_com_8cfa88b"></script>
            </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/lhlicoptre-dattaque-tigre-en-version-mk-iii-se-dvoile-25649"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Hélicoptères militaires
        
                            <span class="date">
                                    07/12/2021
                                </span>
                    </h5>

        <h2 class="title">L&#039;hélicoptère d&#039;attaque Tigre en version Mk III se dévoile</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/cc213048a99ceb2e2c96c69122dabe782dae1a7659ce657c66f72d1138b7551e);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-25714">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714">
                    <h6 style="color: #43751b">
                                        16H48
                            </h6>
                <p>
            <strong>Deux H145 cinq pales supplémentaires pour la Sécurité Civile</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25712">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/surveillance-de-lespace-le-commandement-de-lespace-tend-le-contrat-geotacker-darianegroup-25712">
                    <h6 style="color: #371be3">
                                        11H16
                            </h6>
                <p>
            <strong>Surveillance de l’espace : le Commandement de l’Espace étend le contrat GeoTacker d’ArianeGroup</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25683">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/la-bombe-tout-temps-stormbreaker-oprationnelle-sur-f-35-une-avance-dcisive-pour-lavion-25683">
                    <h6 style="color: #43751b">
                                        08H45
                            </h6>
                <p>
            <strong>La bombe tout-temps StormBreaker opérationnelle sur F-35 : une avancée décisive pour l&#039;avion</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25710">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/qantas-choisit-airbus-au-dtriment-de-boeing-pour-renouveler-sa-flotte-de-100-avions-moyen-courriers-25710">
                    <h6 style="color: #1e41f7">
                                        01H08
                            </h6>
                <p>
            <strong>Qantas choisit Airbus au détriment de Boeing pour renouveler sa flotte de 100 avions moyen-courriers</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25709">
    <i class="fa fa-circle article-radio" style="color: #fa0a27"></i>
    <a class="article-link" href="/article/linnovation-chez-collins-aerospace-avec-la-fabrique-dfense-25709">
                    <h6 style="color: #fa0a27">
                                        Publié le 15/12/2021
                             </h6>
                <p>
            <strong>L&#039;Innovation chez Collins Aerospace avec La Fabrique Défense</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25682">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/flying-green-une-nouvelle-compagnie-franaise-co-centre-25682">
                    <h6 style="color: #1e41f7">
                                        Publié le 15/12/2021
                             </h6>
                <p>
            <strong>Flying Green : une nouvelle compagnie française éco-centrée</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25680">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/tribune-attraper-la-covid-en-avion-le-grand-cart-entre-la-ralit-scientifique-et-la-couverture-mdatique-25680">
                    <h6 style="color: #1e41f7">
                                        Publié le 15/12/2021
                             </h6>
                <p>
            <strong>Tribune : &quot;Attraper la COVID en avion: le grand écart entre la réalité scientifique et la couverture médatique&quot;</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/deux-h145-cinq-pales-supplmentaires-pour-la-scurit-civile-25714"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Hélicoptères militaires
        
                            <span class="date">
                                    16H48
                                </span>
                    </h5>

        <h2 class="title">Deux H145 cinq pales supplémentaires pour la Sécurité Civile</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/df04afa7b1b0b3a3602e2bdf4da657ccae663fcfc49acf1754a13e423827ebe7);"
             class="cover">
                    </div>
</a>
            <a href="/article/surveillance-de-lespace-le-commandement-de-lespace-tend-le-contrat-geotacker-darianegroup-25712"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    11H16
                                </span>
                    </h5>

        <h2 class="title">Surveillance de l’espace : le Commandement de l’Espace étend le contrat GeoTacker d’ArianeGroup</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d5c6857488b55ff549e819ec5c5434ce35ec4fbc8dbadef0224e0c1ae8e28354);"
             class="cover">
                    </div>
</a>
            <a href="/article/la-bombe-tout-temps-stormbreaker-oprationnelle-sur-f-35-une-avance-dcisive-pour-lavion-25683"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    08H45
                                </span>
                    </h5>

        <h2 class="title">La bombe tout-temps StormBreaker opérationnelle sur F-35 : une avancée décisive pour l&#039;avion</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ea72a0e41fb54d1334458d6629d17083fed115529fc904be2e32b670c88848b4);"
             class="cover">
                    </div>
</a>
            <a href="/article/qantas-choisit-airbus-au-dtriment-de-boeing-pour-renouveler-sa-flotte-de-100-avions-moyen-courriers-25710"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    01H08
                                </span>
                    </h5>

        <h2 class="title">Qantas choisit Airbus au détriment de Boeing pour renouveler sa flotte de 100 avions moyen-courriers</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/21640efc051be4fed1196fbf641cace1f1e888cc75097d513ee36568cde33725);"
             class="cover">
                    </div>
</a>
            <a href="/article/linnovation-chez-collins-aerospace-avec-la-fabrique-dfense-25709"
   style="border-left-color: #fa0a27"
   class="box article-preview inline">

        <h5 style="color: #fa0a27"
        class="category">Vidéos
        
                            <span class="date">
                                    15/12/2021
                                </span>
                    </h5>

        <h2 class="title">L&#039;Innovation chez Collins Aerospace avec La Fabrique Défense</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/c61693aed75b8988f8241bceac36b27560ceb0bac4fb27d8bd04559d7e39a09b);"
             class="cover">
                    </div>
</a>
            <a href="/article/flying-green-une-nouvelle-compagnie-franaise-co-centre-25682"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    15/12/2021
                                </span>
                    </h5>

        <h2 class="title">Flying Green : une nouvelle compagnie française éco-centrée</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d217aca31b4fa27d50196968f6855f26274930e31372f6bb14f179bb7faf9dfb);"
             class="cover">
                    </div>
</a>
            <a href="/article/tribune-attraper-la-covid-en-avion-le-grand-cart-entre-la-ralit-scientifique-et-la-couverture-mdatique-25680"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    15/12/2021
                                </span>
                    </h5>

        <h2 class="title">Tribune : &quot;Attraper la COVID en avion: le grand écart entre la réalité scientifique et la couverture médatique&quot;</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/66f7d552105e0552ae0a603bec55472cb4b1989372395028b5304948e36500b1);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/25714",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.68a6a20a.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.4fb49fb5.js"></script>
<script src="/build/theme-default.3ef9a6e4.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



