<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Bourget 2019 : à la rencontre d&#039;European Sustainable Propulsion</title>
    <meta name="description" content="Air&amp;Cosmos est allé à la rencontre d&#039;entreprises ayant développé des solutions innovantes pour le secteur aérospatial. Aujourd&#039;hui, focus sur European Sustainable Propulsion.">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine">
    <link rel="icon" href="/assets/images/favicon.ico">
                <link rel="stylesheet" href="/build/theme.339224c4.css">
    
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">

    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:title" content="Bourget 2019 : à la rencontre d&#039;European Sustainable Propulsion" />
    <meta property="og:description" content="Air&amp;Cosmos est allé à la rencontre d&#039;entreprises ayant développé des solutions innovantes pour le secteur aérospatial. Aujourd&#039;hui, focus sur European Sustainable Propulsion." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://air-cosmos.com/article/bourget-2019-la-rencontre-deuropean-sustainable-propulsion-10453" />
    <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/06bb0b6a4dced319edb07fb3144330cc81149b9bb603cd81b6736db391096254" />
    <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/06bb0b6a4dced319edb07fb3144330cc81149b9bb603cd81b6736db391096254" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>
<body>

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<!-- class="navbar-body"<nav class="navbar navbar-expand-md navbar-light bg-light fixed-top">
    <div class="container">
        <a class="navbar-brand" href="/">Air&amp;Cosmos</a>
        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarsExampleDefault" aria-controls="navbarsExampleDefault" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarsExampleDefault">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">
                    <a class="nav-link" href="/">Accueil</a>
                </li>
            </ul>
            <ul class="navbar-nav ml-auto">
                <li class="nav-item dropdown">
                    <a class="nav-link dropdown-toggle" href="#" id="dropdown_auth" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Mon compte</a>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="dropdown_auth">
                                                    <a class="dropdown-item" href="/auth/login">Connexion</a>
                            <a class="dropdown-item" href="/auth/register">Créer un compte</a>
                                            </div>
                </li>
            </ul>
        </div>
    </div>
</nav>-->

<div class="wrapper">
    <header class="header">
        <div class="header__content" style="background-image: url(/static/banner.jpg); background-size: cover">
            <div class="container-fluid">
                <div class="row text-center">
                    <div class="col-12">
                        <a href="/" class="logo" style="color: #fff; background-image: url(/static/logo.png)">
                            Air &amp; Cosmos
                        </a>
                        <div class="slogan">
                            <h5 style="color: #fff; text-shadow: 0 0 5px rgba(0, 0, 0, 0.5)">
                                1er site francophone d&#039;actualité aéronautique et spatiale
                            </h5>
                        </div><!-- /.slogan -->
                    </div><!-- /.col-12 -->
                </div><!-- /.row -->
            </div><!-- /.container -->
        </div><!-- /.header__content -->

        <div class="header__actions">
            <div class="container">
                <a href="#" class="btn-menu">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </div><!-- /.container -->
        </div><!-- /.header__actions -->

        <div class="header-nav-container">
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container">
            <li class="header-nav-element header-nav-element-home">
                <a href="/">
                    <i class="ico-home"></i>
                </a>
            </li>
                                            <li class="header-nav-element header-nav-element-#ff0000 " style="border-top-color: #ff0000">
    <a href="/actualite/bourget-2019">
                <span>Bourget 2019</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/aviation-civile">
                <span>Aviation Civile</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/avion-commercial">
                <span>Avions commerciaux</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
                <span>Compagnies aériennes</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
                <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
                <span>Hélicoptères civils</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
                <span>Aéroports</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
                <span>Maintenance</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/mro">
                <span>MRO</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/mco">
                <span>MCO</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/defense">
                <span>Défense</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
                <span>Armées</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
                <span>Avions de combat</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
                <span>Avions de transport</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
                <span>Hélicoptères militaires</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/drone-militaire">
                <span>Drones</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
                <span>Missiles</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
                <span>Systèmes</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/espace">
                <span>Espace</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/transport-spatial">
                <span>Transport spatial</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/satellite">
                <span>Satellites</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/vols-habites">
                <span>Vols habités</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
                <span>Technologies</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
                <span>Sciences</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/applications-espace">
                <span>Applications</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/industrie">
                <span>Industrie</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
                <span>Constructeurs</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
                <span>Motoristes</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
                <span>moteurs civils</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
                <span>Equipementiers</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
                <span>PME / ETI</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
                <span>Résultats</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
                <span>Fusions &amp; acquisitions</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
                <span>Maintenance</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/nominations">
                <span>Nomination</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/drone-militaire">
                <span>Drones</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/drones-civils">
                <span>Drones civils</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/drones-militaires">
                <span>Drones militaires</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/filiere-drones">
                <span>Filière drones</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-top-color: #000000">
    <a href="/actualite/actu-rh">
                <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#bd10e0 " style="border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
                <span>Actu RH</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/air-jobs">
                <span>Air&amp;Jobs</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="https://air-cosmos.com/offres-emploi">
                <span>Offres d&#039;emploi</span>
    </a>
    </li>                    </ul>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/salon">
                <span>Salons</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/conferences">
                <span>Conférences</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#000000 " style="border-top-color: #000000">
    <a href="/actualite/histoire">
                <span>Histoire</span>
    </a>
    </li>                                <li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-top-color: #58ffbd">
    <a href="#">
                <span>Le journal</span>
    </a>
            <ul>
                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
                <span>Qui sommes-nous ?</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/advertising">
                <span>Advertising</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/communiques-de-presse">
                <span>Communiqués de presse</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
                <span>Mentions légales</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/abonnements">
                <span>Abonnements</span>
    </a>
    </li>                                            <li class="header-nav-element header-nav-element-#58ffbd " style="border-top-color: #58ffbd">
    <a href="/page/nos-partenaires">
                <span>Nos partenaires</span>
    </a>
    </li>                    </ul>
    </li>                    </ul>
    </nav>
</div>

    </header><!-- /.header -->

        <div class="main mb-3">
        <section class="section section--article">
            <div class="container">
                <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
                </div>

                <div class="row">
                    <div class="col-12">
                        <div class="breadcrumbs">
                            <ul>
                                <li>
                                    <a href="/">Air &amp; Cosmos</a>
                                </li>
                                                                    <li>
                                        <a href="/actualite/bourget-2019">Bourget 2019</a>
                                    </li>
                                                                    <li>
                                        <a href="/article/bourget-2019-la-rencontre-deuropean-sustainable-propulsion-10453">Bourget 2019 : à la rencontre d&#039;European Sustainable Propulsion</a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                    <div class="col-sm-12 col-md-9">
                        <div class="section__content">
                            <div class="section__body">
                                <div class="row">


                                    <article class="article">
                                        <header class="article__head">
                                            <div class="card card--image-right">
                                                <div class="card__inner">
                                                    <div class="card__title title" style="background-color: #308fc3">
                                                                                                                    <h4>
                                                                Bourget 2019
                                                            </h4>
                                                                                                                <a href="#comment" class="btn-comment">
                                                            <i class="ico-comment"></i>
                                                            <span>0</span>
                                                        </a>
                                                    </div>

                                                    <div class="article_header">
                                                        <div class="article_media" style="text-align: center; position: relative; background-color: #333">
                                                            <img
                                                                    style="max-height: 400px; max-width: 100%"
                                                                    src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/65ef2c24cafd8ae0ee40c885fcb72da0af312201b849b12994a0cb1d12bce147" alt="Couverture">

                                                                                                                            <div class="article_media_copyright" style="position: absolute; bottom: 10px; left: 0; right: 0; text-align: center; font-size: 12px; color: #fff; text-shadow: 0 1px 10px #000;">
                                                                                                                                            &copy; Air&amp;Cosmos
                                                                                                                                    </div>
                                                                                                                    </div>
                                                        <div class="article_title" style="padding: 40px">
                                                            <h6 style="font-weight: bold; color: #308fc3">
                                                                <i class="fa fa-clock"></i>
                                                                <span style="margin-left: 5px">01/07/2019 16:54</span>
                                                                <span class="separator">|</span>
                                                                <a href="#">
                                                                    Par
                                                                                                                                            BOQUET Justine
                                                                                                                                    </a>
                                                            </h6>
                                                            <h1 style="color: #fff">Bourget 2019 : à la rencontre d&#039;European Sustainable Propulsion</h1>
                                                        </div>
                                                    </div>

                                                                                                    </div>
                                            </div>
                                        </header>


                                        <div class="article__body">
                                            <p>
                                                <strong>Air&amp;Cosmos est allé à la rencontre d&#039;entreprises ayant développé des solutions innovantes pour le secteur aérospatial. Aujourd&#039;hui, focus sur European Sustainable Propulsion.</strong>
                                            </p>

                                            <div class="article-content mb-5">
                                                                                                                                                                <div class="block block-media block-media-video">
                    <figure>
                                    <video src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/c22cfc97c6da936481b401539ba420343f1856c953a6a6d2654138ae29ca7469" type="video/mp4" controls></video>
                    <figcaption>&copy; Air&amp;Cosmos</figcaption>
                
            </figure>
            </div>
                                                                                                                                                </div>
                                                                                                                                        <p class="tags-inline text-center">
                                                                                                            <span class="badge badge-secondary">Bourget 2019</span>
                                                                                                            <span class="badge badge-secondary">PAS19</span>
                                                                                                            <span class="badge badge-secondary">Paris Air Show</span>
                                                                                                            <span class="badge badge-secondary">Paris Air Lab</span>
                                                                                                            <span class="badge badge-secondary">drones</span>
                                                                                                            <span class="badge badge-secondary">INNOVATION</span>
                                                                                                    </p>
                                            
                                                                                        <div id="share"></div>
                                        </div>
                                    </article>
                                </div>
                            </div>
                        </div>
                        <div class="section__content section__comments">
                            <div class="section__body">
                                <div class="row">
                                    <div class="form">
                                        <a name="comment"></a>
                                        <form action="/article/bourget-2019-la-rencontre-deuropean-sustainable-propulsion-10453/comment" method="post">
                                            <div class="form__body">
                                                <div class="form__image">
                                                    <i class="ico-bubbles"></i>
                                                </div>
                                                <p class="d-none answer-to">
                                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                                    <input type="hidden" name="parent" value="">
                                                </p>
                                                                                                    <div class="form-row">
                                                        <div class="form-group">
                                                            <label for="name" class="form__label hidden">Votre nom</label>
                                                            <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom">
                                                        </div>
                                                    </div>
                                                    <div class="form-row">
                                                        <div class="form-group">
                                                            <label for="email" class="form__label hidden">Adresse e-mail</label>
                                                            <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse email">
                                                        </div>
                                                    </div>
                                                                                                <div class="form-row">
                                                    <div class="form-group">
                                                        <label for="message" class="form__label hidden">Commentaire</label>
                                                        <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                                    </div>
                                                </div>
                                                <div class="form__actions">
                                                    <button type="submit" class="form__btn btn btn-success">
                                                        <span>&gt;</span> Poster
                                                    </button>
                                                </div>
                                            </div>
                                        </form>
                                    </div>
                                                                    </div><!-- /.row -->
                            </div><!-- /.section__body -->

                        </div><!-- /.section__content -->
                    </div>
                    <div class="col-sm-12 col-md-3">
                        <aside class="section__aside">
                                                                                                                                                                                                                                                                                                <ul class="list-icons-horizontal">
            <li>
            <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="invisible">Facebook</span>
            </a>
        </li>
                <li><a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="invisible">Twitter</span>
            </a>
        </li>
                <li>
            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="invisible">LinkedIn</span>
            </a>
        </li>
            <li>
        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="invisible">RSS</span>
        </a>
    </li>
</ul>                                                                                                                                                                                                                                                                                                                                                                                <div class="section-box">
        <div class="section__title">
            <h2>En direct</h2>
        </div>
        <ul class="list-links">
                            <style>
    #article-10488:before {
        background-color: #1e41f7 !important;
    }
</style>

<li class="" id="article-10488">
    <a href="/article/singapore-airlines-et-malaysia-airlines-travaille-une-alliance-stratgique-10488">
                    <h6 style="color: #1e41f7">12H07</h6>
                <p>
            <strong>Singapore Airlines et Malaysia Airlines travaille à une alliance stratégique</strong>
        </p>
    </a>
</li>                            <style>
    #article-10453:before {
        background-color: #308fc3 !important;
    }
</style>

<li class="" id="article-10453">
    <a href="/article/bourget-2019-la-rencontre-deuropean-sustainable-propulsion-10453">
                    <h6 style="color: #308fc3">16H54</h6>
                <p>
            <strong>Bourget 2019 : à la rencontre d&#039;European Sustainable Propulsion</strong>
        </p>
    </a>
</li>                            <style>
    #article-10487:before {
        background-color: #371be3 !important;
    }
</style>

<li class="" id="article-10487">
    <a href="/article/lindonsie-choisit-thales-alenia-space-pour-fournir-le-satellite-satria-10487">
                    <h6 style="color: #371be3">16H01</h6>
                <p>
            <strong>L’Indonésie choisit Thales Alenia Space pour fournir le satellite Satria</strong>
        </p>
    </a>
</li>                            <style>
    #article-10486:before {
        background-color: #43751b !important;
    }
</style>

<li class="" id="article-10486">
    <a href="/article/premier-dploiement-oprationnel-pour-les-f-35-britanniques-10486">
                    <h6 style="color: #43751b">15H29</h6>
                <p>
            <strong>Premier déploiement opérationnel pour les F-35 britanniques</strong>
        </p>
    </a>
</li>                    </ul>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                    <div style="margin: auto;" class="mb-3 text-center">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24174;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                                                                                                                                                                                                                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                                                                                                                                                                                                                                                                            </aside>
                    </div>
                </div>
            </div>
        </section>
    </div><!-- /.main -->
    <footer class="footer">
        <div class="footer__content">
            <div class="container">
                <div class="row justify-content-between align-items-center">
                    <div class="col-sm-12 col-md-6 col-lg-4">
                        <div class="footer__aside">
                            <a href="#" class="logo" style="background-image: url(/static/logo.png)"></a>
                            <div class="slogan">
                                <h5>
                                    1er site francophone d&#039;actualité aéronautique et spatiale
                                </h5>
                            </div><!-- /.slogan -->
                        </div><!-- /.footer__aside -->
                    </div><!-- /.col-sm-12 col-md-6 col-lg-4 -->

                    <div class="col-sm-12 col-md-6 col-lg-5">
                        <div class="footer_pages">
                            <ul>
                                                                    <li><a href="/page/qui-sommes-nous">Qui sommes-nous ?</a></li>
                                                                    <li><a href="/page/mentions-legales">Mentions légales</a></li>
                                                                    <li><a href="/page/abonnements">Abonnements</a></li>
                                                                    <li><a href="/page/nos-partenaires">Nos partenaires</a></li>
                                                                    <li><a href="/page/advertising">Advertising</a></li>
                                                                    <li><a href="/page/communiques-de-presse">Communiqués de presse</a></li>
                                                            </ul>
                        </div>
                        <div class="footer__copyrights">
                            <p>&copy; Copyright 2019 - Air &amp; Cosmos. Tous droits réservés.</p>
                        </div><!-- /.footer__copyrights -->
                    </div><!-- /.col-sm-12 col-md-6 col-lg-5 -->
                </div><!-- /.row justify-content-between -->
            </div><!-- /.container -->
        </div><!-- /.footer__content -->
    </footer><!-- /.footer -->

</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
<!-- / -->

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/theme.8c301be8.js"></script>

<script
        src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous"></script>
<script src="/assets/remodal/remodal.min.js"></script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });
    </script>
</body>
</html>