<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Bell sélectionne Sierra Nevada pour le développement de son HVSTOL</title>
    <meta name="description" content="Bell a annoncé la 19 septembre 2022 que l&#039;entreprise a conclu un accord d&#039;équipe avec Sierra Nevada Corporation, relatif aux aéronefs à décollage et atterrissage verticaux à grande vitesse (HSVTOL) de Bell. Dans le cadre de cette collaboration, Sierra Nevada soutiendra spécifiquement la conception et le développement de systèmes de mission pour les variantes HSVTOL." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
        <meta property="og:url" content="https://air-cosmos.com/article/bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol-57991" />
            <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5" />
        <meta property="og:image:secure_url" content="https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5" />
        <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
                <meta name ="published_time" content="19-09-2022 &#039;CEST&#039; 17:47:45" />
        <meta property="og:url" content="https://air-cosmos.com/article/bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol-57991" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Bell sélectionne Sierra Nevada pour le développement de son HVSTOL" />
    <meta property="og:description" content="Bell a annoncé la 19 septembre 2022 que l&#039;entreprise a conclu un accord d&#039;équipe avec Sierra Nevada Corporation, relatif aux aéronefs à décollage et atterrissage verticaux à grande vitesse (HSVTOL) de Bell. Dans le cadre de cette collaboration, Sierra Nevada soutiendra spécifiquement la conception et le développement de systèmes de mission pour les variantes HSVTOL." />

    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.2196111b.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />


    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <!-- Microsoft clarity -->
    <script type="text/javascript">
        (function(c,l,a,r,i,t,y){
            c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
            t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
            y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
        })(window, document, "clarity", "script", "dmie6z1obw");
    </script>
    <!-- End Microsoft clarity -->


    
                    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=434"></script>
                            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async="true">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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({‘gtm.start’:
    new Date().getTime(),event:‘gtm.js’});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!=‘dataLayer’?‘&l=‘+l:‘’;j.async=true;j.src=
    ’https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,‘script’,‘dataLayer’,‘GTM-MC5CX8R’);
    </script>
    <!-- End Google Tag Manager -->


    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">
   <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src=“https://www.googletagmanager.com/ns.html?id=GTM-MC5CX8R”
    height=“0" width=“0” style=“display:none;visibility:hidden”></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#5a58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #5a58ff">
    <a href="/actualite/farnborough-airshow-2022">
        <span>Farnborough Airshow 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#21730d " style="border-left-color: rgb(219, 149, 0); border-top-color: #21730d">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff0000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff0000">
    <a href="/actualite/publi-reportage">
        <span>Publi-reportage</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f80220 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f80220">
    <a href="/actualite/annonces-legales">
        <span>Annonces légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/201" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/535d746aa177a1baaa451752c27ea07034c0391aad09c3aefea027f46dcfc433.png" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/industrie">Industrie</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol-57991">Bell sélectionne Sierra Nevada pour le développement de son HVSTOL</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #ad0909">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Industrie</h5>
                            </div>
                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5" alt="Bell sélectionne Sierra Nevada pour le développement de son HVSTOL" class="article_image" data-id="main">
                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5" alt="Bell sélectionne Sierra Nevada pour le développement de son HVSTOL" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Bell Textron</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/63eb6121d06a757883ef5c069aa31969ef60e20bb03e8c99b5d24b4243159de5')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #ad0909">
                                    <span class="date"><i class="fa fa-clock"></i> <time>19/09/2022 17:47</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/13/articles">Antony Angrand</a></span>
                                    
                                                                        <span class="float-right">278 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Bell sélectionne Sierra Nevada pour le développement de son HVSTOL</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Bell a annoncé la 19 septembre 2022 que l&#039;entreprise a conclu un accord d&#039;équipe avec Sierra Nevada Corporation, relatif aux aéronefs à décollage et atterrissage verticaux à grande vitesse (HSVTOL) de Bell. Dans le cadre de cette collaboration, Sierra Nevada soutiendra spécifiquement la conception et le développement de systèmes de mission pour les variantes HSVTOL.

                            </p>
                            
                                                            <div class="article-blocks">

                                    
                                                                                                                                                                                                                                                                                                                                                    
                                                                                        <div class="block block-html"><h2>Un accord avec Sierra Nevada...</h2><p>Bell Textron a annoncé le 19 septembre 2022 que l'entreprise a conclu un accord d'équipe avec Sierra Nevada Corporation, <a href="https://air-cosmos.com/article/bell-dvoile-de-nouveaux-concepts-adav-grande-vitesse-pour-des-applications-militaires-25259">pour les avions à décollage et atterrissage verticaux à grande vitesse (HSVTOL) de Bell</a>. Dans le cadre de cette collaboration, <a href="https://air-cosmos.com/article/sierra-nevada-va-produire-12-a-29-super-tucano-pour-le-nigeria-1152">Sierra Nevada soutiendra spécifiquement la conception et le développement de systèmes de mission pour les variantes HSVTOL.</a></p><h2>...Pour le HSVTOL...</h2><p>"Dans le but de faire progresser la maturité technique et d'offrir plus rapidement la capacité HSVTOL aux combattants, Bell a réuni une équipe de partenaires de premier plan dans l'industrie. Nous sommes ravis d'avoir Sierra Nevada à bord, a déclaré Jason Hurst, vice-président, division Innovation, chez Bell. "Nous avons fait des progrès importants dans le développement de la technologie HSVTOL de Bell en 2022, et nous avons hâte de montrer ces progrès au cours de l'année à venir."</p><h2>...En dehors du concours FARA...</h2><p>À l'instar du développement de l'innovation chez Bell, Sierra Nevada continue de tirer parti de son expertise en systèmes de mission pour explorer de nouvelles possibilités dynamiques. Sierra Nevada apporte également à Bell <a href="https://air-cosmos.com/article/programme-fara-bell-dvoile-son-360-invictus-21810">une expertise supplémentaire en matière de systèmes de mission pour le développement du Bell 360 Invictus</a> dans le cadre du <a href="https://air-cosmos.com/article/helicopteres-d-attaque-ge-aviation-plombe-le-programme-americain-fara-34833">concours Future Attack Reconnaissance Aircraft (FARA) de l'armée américaine. &nbsp;&nbsp;</a>Bell poursuit actuellement ses efforts de réduction des risques liés au HSVTOL et participe à l'AFWERX HSVTOL Concept Challenge, un effort de production participative pour l'United States Air Force (USAF) et le United States Special Operations Command (USSOCOM). Bell est l'une des 11 entreprises, parmi plus de 200 participants au défi, sélectionnées pour recevoir des investissements dans des études de marché visant à faire progresser la technologie HSVTOL.</p><p>&nbsp;</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/1334/articles">Bell</a>
                                                                            <a class="badge badge-secondary" href="/tags/6925/articles">Sierra Nevada</a>
                                                                            <a class="badge badge-secondary" href="/tags/14304/articles">HSTOVL</a>
                                                                            <a class="badge badge-secondary" href="/tags/255/articles">ADAV</a>
                                                                            <a class="badge badge-secondary" href="/tags/10892/articles">USSOCOM</a>
                                                                            <a class="badge badge-secondary" href="/tags/14305/articles">Concours FARA</a>
                                                                            <a class="badge badge-secondary" href="/tags/8310/articles">Bell 360 Invictus</a>
                                                                    </p>
                                                                                                                                                           <div id="taboola-above-share-buttons"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-above-share-buttons',
                                            placement: 'above share buttons',
                                            target_type: 'mix'
                                        });
                                    </script>
                                                            

                            <div id="share"></div>


                                                                                            <div id="taboola-below-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-below-share-buttons',
                                        placement: 'below share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                                                                                    </footer>
                    </article>
                    <br>
                                                                        <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                                            
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <div class="form-group">
                                    <a href="/auth/login?article_id=57991&amp;article_slug=bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                </div>
                            </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" /><script>
      var grecaptchaInput = document.getElementById('form_recaptcha');
      grecaptchaInput.value = ''; // Always reset the value to get a brand new challenge
      var grecaptchaForm = grecaptchaInput.form;
      grecaptchaForm.addEventListener('submit', function (e) {
        e.preventDefault();

        grecaptcha.ready(function () {
          grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_57991' }).then(function (token) {
            grecaptchaInput.value = token;
            HTMLFormElement.prototype.submit.call(grecaptchaForm);
          });
        });
      }, false);
    </script>
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="syvxz9lgpre858wUJmFZHaeCSRz1qNoqhL9Km2jC2A8" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N6967.3129143AIRCOSMOS/B27061348.345212367'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1LhvgjBzRLWBP0PKFvxZHZCV">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/4793348e3cb1036910433f40031b4cdd075a8cdd64a35e3d3aec9da588e17903" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/57991",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
                        <a href="/article/bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol-57991"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie></h5>
        
                            <span class="date">
                                    17H47
                                </span>
                    </h5>

        <h2 class="title">Bell sélectionne Sierra Nevada pour le développement de son HVSTOL</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/c0a1aea3d07d989e2d1ff378a1b00482872941e3f2be251e4a4fe27f1a9fa509);"
             class="cover">
                    </div>
</a>
                                <a href="/article/defense-l-exercice-manticore-dans-le-materiel-et-l-immateriel-57942"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    15H15
                                </span>
                    </h5>

        <h2 class="title">Défense : l&#039;exercice Manticore dans le matériel et l&#039;immatériel</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/a984dff9ba6930ed289162be9c79753d1c84267d6e5a4d3f750377e7aa1e58f0);"
             class="cover">
                    </div>
</a>
                                <a href="/article/boeing-travaille-sur-une-version-cargo-de-son-787-57887"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    12H18
                                </span>
                    </h5>

        <h2 class="title">Boeing travaille sur une version cargo de son 787</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/a9afc8d28110ab9c04932dd46e53380e009b6e498cabca5ad5a74db102d44d14);"
             class="cover">
                    </div>
</a>
                                <a href="/article/paris-capitale-mondiale-de-l-espace-57832"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace></h5>
        
                            <span class="date">
                                    08H00
                                </span>
                    </h5>

        <h2 class="title">Paris, capitale mondiale de l’espace</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/eb36849fc351a2709cbb0d7ec85dbd92cc257cef25b1e7e2630b1d304a95f241);"
             class="cover">
                    </div>
</a>
                                <a href="/article/air-france-klm-candidate-a-la-reprise-de-tap-air-portugal-57102"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    01H04
                                </span>
                    </h5>

        <h2 class="title">Air France-KLM candidate à la reprise de TAP Air Portugal</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f971be99ebff55d19af1944e888afdc232579e3a39324f6e3ddd4a2539d40533);"
             class="cover">
                    </div>
</a>
                                <a href="/article/transavia-la-liaison-brest-paris-orly-va-etre-supprimee-56595"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    18/09/2022
                                </span>
                    </h5>

        <h2 class="title">Transavia : La liaison Brest-Paris Orly va être supprimée</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/93e3c8ee5b148b855c6445abc067a42d2a84e79e06708a41107365e121b08027);"
             class="cover">
                    </div>
</a>
                                <a href="/article/united-airlines-le-premier-737-max-10-est-apercu-a-seattle-55248"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    18/09/2022
                                </span>
                    </h5>

        <h2 class="title">United Airlines : Le premier 737 MAX 10 est aperçu à Seattle</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/4069ada982944a85107c07008895d567d6cddb6e01667879399a7279421a036d);"
             class="cover">
                    </div>
</a>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                                    <li class="article" id="article-57991">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/bell-selectionne-sierra-nevada-pour-le-developpement-de-son-hvstol-57991">
                    <h6 style="color: #ad0909">
                                        17H47
                            </h6>
                <p>
            <strong>Bell sélectionne Sierra Nevada pour le développement de son HVSTOL</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-57942">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/defense-l-exercice-manticore-dans-le-materiel-et-l-immateriel-57942">
                    <h6 style="color: #43751b">
                                        15H15
                            </h6>
                <p>
            <strong>Défense : l&#039;exercice Manticore dans le matériel et l&#039;immatériel</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-57887">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/boeing-travaille-sur-une-version-cargo-de-son-787-57887">
                    <h6 style="color: #1e41f7">
                                        12H18
                            </h6>
                <p>
            <strong>Boeing travaille sur une version cargo de son 787</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-57832">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/paris-capitale-mondiale-de-l-espace-57832">
                    <h6 style="color: #371be3">
                                        08H00
                            </h6>
                <p>
            <strong>Paris, capitale mondiale de l’espace</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-57102">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/air-france-klm-candidate-a-la-reprise-de-tap-air-portugal-57102">
                    <h6 style="color: #1e41f7">
                                        01H04
                            </h6>
                <p>
            <strong>Air France-KLM candidate à la reprise de TAP Air Portugal</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-56595">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/transavia-la-liaison-brest-paris-orly-va-etre-supprimee-56595">
                    <h6 style="color: #1e41f7">
                                        Publié le 18/09/2022
                             </h6>
                <p>
            <strong>Transavia : La liaison Brest-Paris Orly va être supprimée</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-55248">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/united-airlines-le-premier-737-max-10-est-apercu-a-seattle-55248">
                    <h6 style="color: #1e41f7">
                                        Publié le 18/09/2022
                             </h6>
                <p>
            <strong>United Airlines : Le premier 737 MAX 10 est aperçu à Seattle</strong>
        </p>
    </a>
</li>                        </ul>
</div>
                            </div>
                                                            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                                                                <li>
                                        <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                    </li>
                                
                                                    
                                                    
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/mentions-legales">Mentions légales</a>
                                    </li>
                                
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a>
    
    
                                    <span>
                    | <a href="/page/abonnements"> <i class="fas fa-space-shuttle"></i>  S&#039;ABONNER</a>                 </span>
                        
                                    <span>
                    | <a href="/page/publicite"> <i class="far fa-newspaper"></i>  Publicité</a>                 </span>
                        
                                
                                
                                
                                
                                
                                
                                </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.18a02a75.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.463110c2.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
    
    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



