<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000</title>
    <meta name="description" content="Le 18 juin, l&#039;EASA (Agence européenne pour la sécurité aérienne) a émis un consigne de navigabilité sur certains moteurs Rolls-Royce Trent 1000 et Trent 7000 dont les disques de la turbine haute pression requièrent un suivi attentif." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.48eaadca.css">
    <link rel="stylesheet" href="/build/theme-default.437b5a01.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000" />
    <meta property="og:description" content="Le 18 juin, l&#039;EASA (Agence européenne pour la sécurité aérienne) a émis un consigne de navigabilité sur certains moteurs Rolls-Royce Trent 1000 et Trent 7000 dont les disques de la turbine haute pression requièrent un suivi attentif." />
        <meta property="og:url" content="https://air-cosmos.com/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cd9a99fd01402e5ff687524a04ccb459688ffbf5eaa813d6a4de0cb918bfb145" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cd9a99fd01402e5ff687524a04ccb459688ffbf5eaa813d6a4de0cb918bfb145" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/117" target="_blank">
                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/advertising/ca97ae0cc3f3012d1a5f2045460324b630b5fa2cf3ee97e62aa20aace5f5316e.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/aviation-civile">Aviation Civile</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034">Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #1e41f7">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Aviation Civile</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cd9a99fd01402e5ff687524a04ccb459688ffbf5eaa813d6a4de0cb918bfb145" alt="Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cd9a99fd01402e5ff687524a04ccb459688ffbf5eaa813d6a4de0cb918bfb145" alt="Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Rolls-Royce</span>
                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cd9a99fd01402e5ff687524a04ccb459688ffbf5eaa813d6a4de0cb918bfb145')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #1e41f7">
                                    <span class="date"><i class="fa fa-clock"></i> <time>22/06/2021 09:00</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">La rédaction</a></span>
                                                                        <span class="float-right">858 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Le 18 juin, l&#039;EASA (Agence européenne pour la sécurité aérienne) a émis un consigne de navigabilité sur certains moteurs Rolls-Royce Trent 1000 et Trent 7000 dont les disques de la turbine haute pression requièrent un suivi attentif.

                                                            </p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Airworthiness Directive</strong></span></p><p><span style="color:rgb(13.300000%,18.400000%,39.200000%);"><strong>AD No.: 2021-0146 Issued: 18 June 2021</strong></span></p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Design Approval Holder’s Name:</strong></span></p><p>ROLLS-ROYCE DEUTSCHLAND Ltd &amp; Co KG</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Type/Model designation(s):</strong></span></p><p>Trent 1000 and Trent 7000 engines</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);">Effective Date: TCDS Number(s): Foreign AD: Supersedure:</span></p><p>25 June 2021 EASA.E.036 Not applicable None</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>ATA 05 – Time Limits / Maintenance Checks – High Pressure Turbine Disc – Inspection</strong></span></p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Manufacturer(s):</strong></span></p><p>Rolls-Royce plc</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Applicability:</strong></span></p><p>Trent 1000 ‘Pack B’ engines, models Trent 1000-A, Trent 1000-AE, Trent 1000-C, Trent 1000-CE, Trent 1000-D, Trent 1000-E, Trent 1000-G and Trent 1000-H, all engine serial numbers (ESN);</p><p>Trent 1000 ‘Pack C’ engines, models Trent 1000-A2, Trent 1000-AE2, Trent 1000-C2,<br>Trent 1000-CE2, Trent 1000-D2, Trent 1000-E2, Trent 1000-G2, Trent 1000-H2, Trent 1000-J2, Trent 1000-K2 and Trent 1000-L2, all ESN;</p><p>Trent 1000 ‘TEN’ engines, models Trent 1000-AE3, Trent 1000-CE3, Trent 1000-D3, Trent 1000-G3, Trent 1000-H3, Trent 1000-J3, Trent 1000-K3, Trent 1000-L3, Trent 1000-M3, Trent 1000-N3, Trent 1000-P3, Trent 1000-Q3 and Trent 1000-R3, all ESN; and</p><p>Trent 7000-72 and Trent 7000-72C engines, all ESN.</p><p>These engines are known to be installed on, but not limited to, Boeing 787 and Airbus A330 (NEO) aeroplanes.</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Definitions:</strong></span></p><p>For the purpose of this AD, the following definitions apply:</p><p><strong>The applicable TLM task</strong>: Rolls-Royce Trent 1000 Time Limits Manual (TLM) T-Trent-10RRB Revision 23, or TLM T-Trent-10RRC Revision 20, sub-task 05-20-01-890-012; Trent 1000 TLM T-Trent-10RRT Revision 16, sub-task 05-20-01-890-010; or Trent 7000 TLM T-T7000-1RR Revision 7, sub-task 05-20-01-890-002; as applicable.</p><p><strong>Affected part</strong>: High-pressure turbine (HPT) discs, having a Part Number (P/N) and serial number (s/n) as listed in Appendix 1 of this AD.</p><p><strong>Qualified shop visit</strong>: Any engine shop visit where the 04 (HPT module) to 05 (Intermediate Pressure Turbine module) flange is separated.</p><p><strong>Groups</strong>: Group 1 engines are those that have an affected part installed. Group 2 engines are those that do not have an affected part installed.</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Reason:</strong></span></p><p>Occurrences have been reported where, during an engine shop visit, in the context of which it is expected that the HPT disc is disassembled to a ‘piece-part’ condition, HPT maintenance tasks were accomplished in such a way that the HPT disc was never fully isolated in a ‘piece-part’ level condition at any moment during this shop visit. The applicable Rolls-Royce engine maintenance manual (EMM) contains instructions to accomplish focused inspections of the HPT disc when it is at ‘piece-part’ level, but the specific provisions to establish whether this part should be at ‘piece-part’ level in certain circumstances may be considered ambiguous. As there was no formal unambiguous ‘piece-part level’ condition of the affected part at any time during the shop visit, the engine was released to service, without inspecting the affected part as intended by the applicable EMM.</p><p>Whereas the maintenance activities as described above may not have been in direct violation of the instructions published in the applicable Rolls-Royce EMM, they did conflict with the intent of accomplishing focused inspections of critical parts when those parts are in such a condition that these inspections can be done without further substantial disassembly. Such opportunity-driven inspections are part of the service management plan for engine critical parts, which defines in- service processes for maintenance and repair, necessary to maintain the critical part lives established during engine certification.</p><p>This condition, if not corrected, could lead to HPT disc failure, possibly resulting in high-energy debris release, with consequent damage to, and reduced control of, the aeroplane.</p><p>To address this potential unsafe condition, Rolls-Royce plans to publish appropriate documentation to ensure that the determination of when to accomplish any focused critical parts inspection is unambiguous and adequate to meet the intent of opportunity-driven inspections as relied upon in the service management plan for engine critical parts.</p><p>The engines on which this inspection was not accomplished have been identified. Pending the publication of appropriate documentation, it has been determined that the affected engines must be inspected to ensure an acceptable level of safety for continued operation.</p><p>For the reasons described above, this AD requires a one-time inspection of the affected part and, depending on findings, replacement.</p><p>This AD is considered an interim action and further AD action may follow.</p><p><span style="color:rgb(0.000000%,49.800000%,76.100000%);"><strong>Required Action(s) and Compliance Time(s):</strong></span></p><p>Required as indicated, unless accomplished previously:</p><p><strong>Inspection</strong>:<br>(1) For Group 1 engines: During the next qualified shop visit (as defined in this AD) after the</p><p>effective date of this AD, disassemble the affected part to ‘piece-part’ level condition and, before reassembly, inspect the affected part in accordance with the instructions of the applicable TLM task.</p><p><strong>Corrective Action(s)</strong>:<br>(2) If, during the inspection as required by paragraph (1) of this AD, any discrepancy is detected</p><p>that exceeds the ‘accept’ criteria as specified in the applicable TLM task, before release to service of the engine, replace the affected part with a serviceable part. This can be accomplished in accordance with the applicable Rolls-Royce maintenance instructions.</p><p><strong>Parts Installation</strong>:<br>(3) For Group 1 and Group 2 engines: From the effective date of this AD, it is allowed to install on</p><p>any engine an affected part, provided that, before installation, the part has passed (no defects found) the inspection as required by paragraph (1) of this AD.</p><p><strong>Related ADs</strong>:<br>(4) Compliance with this AD does not change, or affect in any other way, compliance of an engine</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/6502/articles">Rolls-Royce</a>
                                                                            <a class="badge badge-secondary" href="/tags/7564/articles">Trent 1000</a>
                                                                            <a class="badge badge-secondary" href="/tags/7567/articles">Trent 7000</a>
                                                                            <a class="badge badge-secondary" href="/tags/2710/articles">EASA</a>
                                                                            <a class="badge badge-secondary" href="/tags/452/articles">AESA</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                    
    
                            </div>
                                                                    <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/air-cosmos_com_8cfa88b"></script>
            </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/volotea-inaugure-sa-sixime-base-franaise-lyon-saint-exupry-24931"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    02/06/2021
                                </span>
                    </h5>

        <h2 class="title">Volotea inaugure sa sixième base française à Lyon Saint-Exupéry</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/f1836f46b26208391d6329e929c01e94fa055e2ef1bbca052948c8d292b39221);"
             class="cover">
                    </div>
</a>
            <a href="/article/mro-panta-holdings-reprend-fokker-services-et-fokker-techniek-24554"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    02/04/2021
                                </span>
                    </h5>

        <h2 class="title">MRO : Panta Holdings reprend Fokker Services et Fokker Techniek</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/d9dd963280a580cef7263dfe0a44cb7462deb3f9fe685a60fce71e434b454018);"
             class="cover">
                    </div>
</a>
            <a href="/article/flydubai-reprend-ses-vols-en-boeing-737-max-24560"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    06/04/2021
                                </span>
                    </h5>

        <h2 class="title">Flydubai reprend ses vols en Boeing 737 MAX</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/6876a3fc656fb2188a7757c9cf8756573a82f8d8d9a854030f4e9dcd9669f93e);"
             class="cover">
                    </div>
</a>
            <a href="/article/la-low-cost-bees-airlines-acclre-sur-le-rgulier-24505"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    29/03/2021
                                </span>
                    </h5>

        <h2 class="title">La low cost Bees Airlines accélère sur le régulier</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/a00a0dd78aa0d72d8eaf61f11c07cee96a41ef3d0541def9d741b2d19a16a072);"
             class="cover">
                    </div>
</a>
            <a href="/article/trujet-prte-passer-sur-lairbus-a220-24611"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    12/04/2021
                                </span>
                    </h5>

        <h2 class="title">Trujet prête à passer sur l&#039;Airbus A220 ?</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/c9099570defa34a8e7fe0d0d814e41d0b15fc18f4e85d09cfee132c4ab391d18);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-25043">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/famille-airbus-a320-cn-easa-suite-des-indications-de-vitesse-errones-25043">
                    <h6 style="color: #1e41f7">
                                        14H00
                            </h6>
                <p>
            <strong>Famille Airbus A320 : CN EASA suite à des indications de vitesse erronées</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25044">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/aronautique-le-oui-laviation-de-44-snateurs-25044">
                    <h6 style="color: #ad0909">
                                        12H29
                            </h6>
                <p>
            <strong>Aéronautique : Le &quot;Oui à l&#039;aviation !&quot; de 44 sénateurs</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25042">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/trois-takonautes-bord-du-module-chinois-tianhe-1-25042">
                    <h6 style="color: #371be3">
                                        10H47
                            </h6>
                <p>
            <strong>Trois taïkonautes à bord du module chinois Tianhe 1</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25034">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034">
                    <h6 style="color: #1e41f7">
                                        09H00
                            </h6>
                <p>
            <strong>Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25041">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/le-raid-des-rafale-tahiti-heifara-wakea-jour-2-25041">
                    <h6 style="color: #43751b">
                                        07H11
                            </h6>
                <p>
            <strong>Le raid des Rafale à Tahiti: Heifara Wakea Jour 2</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25037">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/airbus-le-groupe-adp-et-air-liquide-sassocient-pour-prparer-larrive-de-lhydrogne-en-aroport-25037">
                    <h6 style="color: #1e41f7">
                                        Publié le 21/06/2021
                             </h6>
                <p>
            <strong>Airbus, le groupe ADP et Air Liquide s&#039;associent pour préparer l&#039;arrivée de l&#039;hydrogène en aéroport</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25036">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/boeing-fait-voler-le-737-max-10-25036">
                    <h6 style="color: #ad0909">
                                        Publié le 21/06/2021
                             </h6>
                <p>
            <strong>Boeing fait voler le 737 MAX-10</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/famille-airbus-a320-cn-easa-suite-des-indications-de-vitesse-errones-25043"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    14H00
                                </span>
                    </h5>

        <h2 class="title">Famille Airbus A320 : CN EASA suite à des indications de vitesse erronées</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/f0d3ea39372987bd7ef4b7042469e0d0edbbc88dafb5558269cf77b79e75d0d3);"
             class="cover">
                    </div>
</a>
            <a href="/article/aronautique-le-oui-laviation-de-44-snateurs-25044"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie
        
                            <span class="date">
                                    12H29
                                </span>
                    </h5>

        <h2 class="title">Aéronautique : Le &quot;Oui à l&#039;aviation !&quot; de 44 sénateurs</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ff13b118a3cc63a9fbbe5dc86fcb3f6dd8182d1d4d888420abfb4e346752d81f);"
             class="cover">
                    </div>
</a>
            <a href="/article/trois-takonautes-bord-du-module-chinois-tianhe-1-25042"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    10H47
                                </span>
                    </h5>

        <h2 class="title">Trois taïkonautes à bord du module chinois Tianhe 1</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/2d2904b4b8911da3255899faf20d1cebf0a31b4ec746285ad70889ffb2429364);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/rolls-royce-cn-easa-sur-les-moteurs-trent-1000-7000-25034"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    09H00
                                </span>
                    </h5>

        <h2 class="title">Rolls-Royce : CN EASA sur les moteurs Trent 1000/7000</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ed8146ccbdc4fdc4aeb37c6a74b2e2a3d406efee3a43229eb817aed8d226af57);"
             class="cover">
                    </div>
</a>
            <a href="/article/le-raid-des-rafale-tahiti-heifara-wakea-jour-2-25041"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    07H11
                                </span>
                    </h5>

        <h2 class="title">Le raid des Rafale à Tahiti: Heifara Wakea Jour 2</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/10483f5dd5835f6a108d9dbb1f1860a6c15a1f958f41e5e65a4433808fdec137);"
             class="cover">
                    </div>
</a>
            <a href="/article/airbus-le-groupe-adp-et-air-liquide-sassocient-pour-prparer-larrive-de-lhydrogne-en-aroport-25037"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    21/06/2021
                                </span>
                    </h5>

        <h2 class="title">Airbus, le groupe ADP et Air Liquide s&#039;associent pour préparer l&#039;arrivée de l&#039;hydrogène en aéroport</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/133a529116c84ff46545ee30ebca1ec190032b7c4141f01c5784a72ed0dd2ad3);"
             class="cover">
                    </div>
</a>
            <a href="/article/boeing-fait-voler-le-737-max-10-25036"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie
        
                            <span class="date">
                                    21/06/2021
                                </span>
                    </h5>

        <h2 class="title">Boeing fait voler le 737 MAX-10</h2>

        
        <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/81c42153f432ca256704d2c792fc74c72f86f59ce01ae967f74fa19ec9c9a302);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/25034",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.231a8ebe.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



