<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Orion a frôlé la Lune</title>
    <meta name="description" content="Le 21 novembre a marqué une nouvelle étape marquante de la mission Artemis 1 de la Nasa, avec un passage à seulement 130 km de notre satellite naturel." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
        <meta property="og:url" content="https://air-cosmos.com/article/orion-a-frole-la-lune-63586" />
            <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4" />
        <meta property="og:image:secure_url" content="https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4" />
        <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1108" />
        <meta property="og:image:height" content="896" />
                <meta name ="published_time" content="22-11-2022 &#039;CET&#039; 15:30:40" />
        <meta property="og:url" content="https://air-cosmos.com/article/orion-a-frole-la-lune-63586" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Orion a frôlé la Lune" />
    <meta property="og:description" content="Le 21 novembre a marqué une nouvelle étape marquante de la mission Artemis 1 de la Nasa, avec un passage à seulement 130 km de notre satellite naturel." />

    <link rel="icon" href="/static/favicon.png">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', 'GTM-MC5CX8R');</script>
    <!-- End Google Tag Manager -->

    <link rel="stylesheet" href="/build/base.9b9f7f08.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
                    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=434"></script>
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC5CX8R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff5858 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff5858">
    <a href="/actualite/insolite">
        <span>Insolite</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#5a58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #5a58ff">
    <a href="/actualite/farnborough-airshow-2022">
        <span>Farnborough Airshow 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/communiques-de-presse">
        <span>Communiqués de Presse</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff0000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff0000">
    <a href="/actualite/publi-reportage">
        <span>Publi-reportage</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f80220 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f80220">
    <a href="/actualite/annonces-legales">
        <span>Annonces légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#21730d " style="border-left-color: rgb(219, 149, 0); border-top-color: #21730d">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <ins class='dcmads' style='display:inline-block;width:1500px;height:150px'
    data-dcm-placement='N6967.3129143AIRCOSMOS/B27196497.344877159'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/retour-sur-la-lune">Retour sur la Lune</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/orion-a-frole-la-lune-63586">Orion a frôlé la Lune</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #9b9b9b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Retour sur la Lune</h5>
                            </div>
                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4" alt="Orion a frôlé la Lune" class="article_image" data-id="main">
                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4" alt="Orion a frôlé la Lune" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; NASA</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/5383803314e380b56716898ce667335922334409f1778d482cf2be24c2fa08e4')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #9b9b9b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>22/11/2022 15:30</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/14/articles">Pierre-François Mouriaux</a></span>
                                    
                                                                        <span class="float-right">428 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Orion a frôlé la Lune</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Le 21 novembre a marqué une nouvelle étape marquante de la mission Artemis 1 de la Nasa, avec un passage à seulement 130 km de notre satellite naturel.

                                                                                                                                                                                                                            </p>

                            
                                                            <div class="article-blocks" style="position: relative">

                                    
                                                                                                                                                                                                                                                                                                                                                    
                                                                                        <div class="block block-html"><h2>Un vaisseau sous influence</h2><p>Dimanche 20&nbsp;novembre, quatre&nbsp;jours après <a href="https://air-cosmos.com/article/le-lanceur-lunaire-de-la-nasa-vole-enfin-63527">son départ réussi depuis la Floride</a>, la cabine <strong>Orion</strong> de la <strong>Nasa</strong> et son module de service <strong>ESM</strong> (European Service Module) ont effectué une nouvelle correction de trajectoire, qui leur ont permis d’entrer dans le champ gravitationnel de la <strong>Lune</strong>, faisant de cette dernière, et non de la Terre, la principale force agissant sur le vaisseau spatial.</p><p>Le lendemain, au sixième jour de mission, Orion a effectué le passage le plus proche de notre satellite artificiel au cours de la mission Artemis, à seulement 130&nbsp;km d’altitude.</p><p>&nbsp;</p><h2>Orbite DRO</h2><p>Le vaisseau doit maintenant se placer sur une orbite rétrograde éloignée DRO (Distant Retrograde Orbit), qui présente l’avantage d’être très stable, et nécessite peu de carburant pour un voyage prolongé dans l'espace lointain.</p><p>Cette orbite est dite rétrograde parce qu'Orion se déplace autour de la Lune dans le sens inverse de celui dans lequel la Lune se déplace autour de la Terre&nbsp;; elle est distante car son apogée se trouve à une altitude élevée par rapport à la surface lunaire&nbsp;: 92&nbsp;134&nbsp;km.</p><p>Elle sera atteinte vendredi 25&nbsp;novembre, et sera l’occasion d’allumer une nouvelle fois le moteur principal d’Orion pour modifier sa trajectoire.</p><p>Le point le plus éloigné de la Terre, lui, sera atteint lundi 28&nbsp;novembre&nbsp;: Orion sera alors distant de quelques 432&nbsp;108&nbsp;km, surpassant le record détenu depuis le 14&nbsp;avril 1970 par <a href="https://air-cosmos.com/article/le-drame-apollo-13-travers-les-mdias-franais-22918">la mission Apollo&nbsp;13</a> (401&nbsp;056&nbsp;km), pour un vaisseau spatial conçu pour transporter des astronautes.</p><p>&nbsp;</p><h2>Une photo qui rappelle la mission Apollo 8</h2><p>Lors de son premier survol de l’astre des nuits, le vaisseau a réalisé toute une série de clichés grâce aux caméras vidéo installées à l’extrémité de ses panneaux solaires.</p><p>Ici, une prise de vue qui rappelle le célèbre «&nbsp;lever de Terre&nbsp;» immortalisé en décembre 1968 par <a href="https://air-cosmos.com/article/il-y-a-50-ans-apollo-8-autour-de-la-lune-ou-laudace-amricaine-999">la mission Apollo&nbsp;8</a>&nbsp;: notre planète apparaît, petite et fragile, sous la Lune qui cette fois nous montre sa face cachée, éclairée par le Soleil.</p><p>La tache la plus sombre au milieu de l'image est la mer Orientale (Mare Orientale), l'une des structures de la Lune les plus impressionnantes, ceinturée par deux&nbsp;chaînes de montagnes.</p><p>&nbsp;</p><h2>Au-delà des attentes</h2><p>«&nbsp;La mission continue de se dérouler comme nous l'avions prévu. Les systèmes au sol, nos équipes d'exploitation et le vaisseau Orion continuent de dépasser les attentes&nbsp;», s’est réjoui le 21&nbsp;novembre Mike Sarafin, responsable de la mission Artemis 1 à la Nasa.</p><p>Orion repassera devant la Lune le 5&nbsp;décembre.</p><p>Cette fois-ci, la face visible de la Lune sera ensoleillée, et on peut espérer que les caméras d'Orion pourront prendre des images des sites d'atterrissage du programme Apollo…</p></div>
                                                                                                                            <div class="corner-video">
                                                <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
                                            </div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/8097/articles">Artemis</a>
                                                                            <a class="badge badge-secondary" href="/tags/5686/articles">Orion</a>
                                                                            <a class="badge badge-secondary" href="/tags/8918/articles">Flyby</a>
                                                                            <a class="badge badge-secondary" href="/tags/2981/articles">ESM</a>
                                                                    </p>
                                                                                                                                                <div id="taboola-above-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-above-share-buttons',
                                        placement: 'above share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                        

                            <div id="share"></div>


                                                                                        <div id="taboola-below-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-below-share-buttons',
                                        placement: 'below share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                                                                            </footer>
                    </article>
                    <br>
                                                                <div id="taboola-below-article-thumbnails"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                            });
                        </script>
                                        
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                            <div class="form-group">
                                    <div class="form-group">
                                        <a href="/auth/login?article_id=63586&amp;article_slug=orion-a-frole-la-lune" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                    </div>
                                </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" /><script>
      var grecaptchaInput = document.getElementById('form_recaptcha');
      grecaptchaInput.value = ''; // Always reset the value to get a brand new challenge
      var grecaptchaForm = grecaptchaInput.form;
      grecaptchaForm.addEventListener('submit', function (e) {
        e.preventDefault();

        grecaptcha.ready(function () {
          grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_63586' }).then(function (token) {
            grecaptchaInput.value = token;
            HTMLFormElement.prototype.submit.call(grecaptchaForm);
          });
        });
      }, false);
    </script>
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="D_Wsigee0gXML5Cr4RhML5Tt5lVMH86OlGPIk4exjg8" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1M4nzMBzRLWBP0PKt5uky3IM">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/999c243fd70d5b8a25cc978097fbc194ce0351190f146f1a2f2ae34cb53cee2e" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                                                <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/211" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/eb64e9687d8e394496163d337abd6c1b419302c884d6b220fbf7536c0b21e748.jpg" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                            <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/mission-artemis-1-vers-la-lune-partira-partira-pas-51724"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Retour sur la Lune></h5>
        
                            <span class="date">
                                    30/08/2022
                                </span>
                    </h5>

        <h2 class="title">Mission Artemis 1 vers la Lune : partira, partira pas ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/00810ad770af5794e8bc9dbae5123642b846ec31ef0a647a850191c229bc5e09);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/la-tempete-nicole-repousse-encore-le-depart-de-la-mission-artemis-1-vers-la-lune-62894"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Retour sur la Lune></h5>
        
                            <span class="date">
                                    09/11/2022
                                </span>
                    </h5>

        <h2 class="title">La tempête Nicole repousse (encore) le départ de la mission Artemis 1 vers la Lune</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/349499f8fb0f8476d74549e3699dcc0b72c7bb808a9860d8860e7872d8649a28);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/le-vaisseau-orion-jette-un-dernier-regard-sur-la-terre-avant-la-lune-63557"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Retour sur la Lune></h5>
        
                            <span class="date">
                                    18/11/2022
                                </span>
                    </h5>

        <h2 class="title">Le vaisseau Orion jette un dernier regard sur la Terre avant la Lune</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/6557e58a850d83a455b37c9507749d2dc7b16ca0fd036acf7c83efbffb5a929b);"
             class="cover">
                    </div>
</a>
            <a href="/article/le-lanceur-lunaire-de-la-nasa-vole-enfin-63527"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Retour sur la Lune></h5>
        
                            <span class="date">
                                    16/11/2022
                                </span>
                    </h5>

        <h2 class="title">Le lanceur lunaire de la Nasa vole enfin !</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/7209a31776013aee26325296d68734c884e880ea1e2b364b686176140d12fc32);"
             class="cover">
                    </div>
</a>
            <a href="/article/nouveau-demi-tour-pour-le-lanceur-lunaire-de-la-nasa-59795"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Retour sur la Lune></h5>
        
                            <span class="date">
                                    27/09/2022
                                </span>
                    </h5>

        <h2 class="title">Nouveau demi-tour pour le lanceur lunaire de la Nasa</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f372b4584aafa1c75ddafc3c862057c8b62c2ecee3c6bc0dad4005756ea83238);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/63586",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-confidential-documents">
    <h2>Confidentiels</h2>

                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Suisse : Sur quels critères le prochain avion de chasse sera-t-il choisi ?</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/f6907a45ad751c51c53dd9bc9c36ce7106856d708e347178e58fb304497c0b28);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Yémen : Polémique en Europe, contrat record aux Etats-Unis</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/66e0926868a00f218ce74c48eda6925a33824201d0bd076ac15dc804204aaf77);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
    </div>
                            </div>
            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                                                                <li>
                                        <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                    </li>
                                
                                                    
                                                    
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/mentions-legales">Mentions légales</a>
                                    </li>
                                
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a>
    
    
                                    <span>
                    | <a href="/page/abonnements"> <i class="fas fa-space-shuttle"></i>  S&#039;ABONNER</a>                 </span>
                        
                                    <span>
                    | <a href="/page/publicite"> <i class="far fa-newspaper"></i>  Publicité</a>                 </span>
                        
                                
                                
                                
                                
                                
                                
                                </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.18a02a75.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.86a27717.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>
<script src="/build/service-worker.efbe489f.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })
        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })
        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });
        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });
    </script>
</body>
</html>
