<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Mars en 1,8 milliards de pixels</title>
    <meta name="description" content="Chaque fin de semaine, une image qui a fait l’actualité ou retenu notre attention. Le 4 mars, la Nasa a publié un nouveau panorama martien réalisé par son astromobile Curiosity, rassemblant quelques… 1 200 clichés !" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">
                <link rel="stylesheet" href="/build/base.5809728c.css">
        <link rel="stylesheet" href="/build/theme-default.257dc847.css">
    
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">

    <meta property="og:url" content="https://air-cosmos.com/article/mars-en-18-milliards-de-pixels-22833" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Mars en 1,8 milliards de pixels" />
    <meta property="og:description" content="Chaque fin de semaine, une image qui a fait l’actualité ou retenu notre attention. Le 4 mars, la Nasa a publié un nouveau panorama martien réalisé par son astromobile Curiosity, rassemblant quelques… 1 200 clichés !" />
        <meta property="og:url" content="https://air-cosmos.com/article/mars-en-18-milliards-de-pixels-22833" />
        <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cdcb7cbb6592ffea58642d0f71400c20c4bcef5aadac37df071ccf2bd4354eae" />
    <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cdcb7cbb6592ffea58642d0f71400c20c4bcef5aadac37df071ccf2bd4354eae" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="310" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner" style="background-image: url(/static/banner.jpg);">
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                        <h1>Air &amp; Cosmos</h1>
                    </a>
                </div>
                <div class="slogan">
                    <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                </div>
            </div>
        </div>
        <div class="header-nav-container" style="background-color: #ffffff">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                    <i class="fa fa-home"></i>                 </a>
            </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/les-dossiers-daircosmos">
        <span>Les Dossiers d&#039;Air&amp;Cosmos</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro">
        <span>MRO</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mco">
        <span>MCO</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/espace">
        <span>Espace</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/satellite">
        <span>Satellites</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/industrie">
        <span>Industrie</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/nominations">
        <span>Nomination</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/defense">
        <span>Défense</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0)">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/salon">
        <span>Salons</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/conferences">
        <span>Conférences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/histoire">
        <span>Histoire</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>Le journal</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/advertising">
        <span>Advertising</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/abonnements">
        <span>Abonnements</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
    </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                <div class="container-fluid page-article">
        <div class="text-center">
                    <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
        </div>

        <div>
            <ul class="breadcrumb">
                <li class="breadcrumb-item">
                    <a href="/">Air &amp; Cosmos</a>
                </li>
                                    <li class="breadcrumb-item active">
                        <a href="/actualite/espace">Espace</a>
                    </li>
                                    <li class="breadcrumb-item active">
                        <a href="/article/mars-en-18-milliards-de-pixels-22833">Mars en 1,8 milliards de pixels</a>
                    </li>
                            </ul>
        </div>

        <div class="row">
            <div class="col-md-9">

                <article class="article">
                    <header class="article-header">
                        <div class="category" style="background-color: #371be3">
                            <div class="float-right">
                                <div class="comments">
                                    <i class="fa fa-comments"></i> <span>0</span>
                                </div>
                            </div>
                            <h5 style="color: #ffffff">Espace</h5>
                        </div>

                                                    <div class="cover">
                                <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cdcb7cbb6592ffea58642d0f71400c20c4bcef5aadac37df071ccf2bd4354eae" alt="Mars en 1,8 milliards de pixels">
                                                                    <span class="copyright">&copy; NASA / JPL-CALTECH / MSSS</span>
                                                                <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/cdcb7cbb6592ffea58642d0f71400c20c4bcef5aadac37df071ccf2bd4354eae')"></div>
                            </div>
                        
                        <div class="metas">
                            <p style="color: #371be3">
                                <span class="date"><i class="fa fa-clock"></i> <time>27/03/2020 11:12</time></span>
                                <span class="separator">|</span>
                                <span class="author"><a href="#">Pierre-François Mouriaux</a></span>
                                                            </p>
                        </div>

                        <h1 class="title">Mars en 1,8 milliards de pixels</h1>

                    </header>
                    <div class="article-content">
                        <p class="article-hat">Chaque fin de semaine, une image qui a fait l’actualité ou retenu notre attention. Le 4 mars, la Nasa a publié un nouveau panorama martien réalisé par son astromobile Curiosity, rassemblant quelques… 1 200 clichés !</p>

                        <div class="article-blocks">
                                                                                                    <div class="block block-html"><h2>Assemblage record</h2><p>Voici le panorama 360° le plus détaillé réalisé à ce jour de la surface de <strong>Mars</strong>.</p><p>Réalisée par la caméra <strong>Mastcam</strong> du bras de l’astromobile <strong>Curiosity</strong> de la <strong>Nasa</strong> (qui évolue sur la planète rouge depuis août 2012), cette mosaïque est composée de plus de quelques 1&nbsp;200&nbsp;clichés, issus d’une séance de prises de vue qui s’est étalée entre le 24&nbsp;novembre et le 1er&nbsp;décembre dernier, chaque jour entre midi et 14&nbsp;heures (heure locale), afin de conserver les mêmes conditions de luminosité ambiante.</p><p>Curiosity évoluait alors dans la région Glen Torridon, sur le flanc du <strong>Mont Sharp</strong>.</p><p>&nbsp;</p><h2>Balade dans l’image</h2><p>L’assemblage de ces images a nécessité trois&nbsp;mois de travail.</p><p>Il est possible de zoomer et de se balader dans le panorama <a href="https://mars.nasa.gov/resources/curiositys-1-8-billion-pixel-panorama/?site=msl">sur le site de la Nasa</a>, et de télécharger l’image en très haute résolution (le fichier représente 2,25&nbsp;Go).</p></div>
                                                                                    </div>

                                            </div>
                    <footer class="article-footer">
                                                    <p class="tags-inline text-center">
                                                                    <a class="badge badge-secondary" href="/tags/5918/articles">Photo de la semaine</a>
                                                                    <a class="badge badge-secondary" href="/tags/5008/articles">Mars</a>
                                                                    <a class="badge badge-secondary" href="/tags/6543/articles">Rover Curiosity</a>
                                                                    <a class="badge badge-secondary" href="/tags/5759/articles">Panorama 360°</a>
                                                            </p>
                        
                        <div id="share"></div>
                    </footer>
                </article>

                                <div class="article-comments">
                    <div class="form">
                        <a name="comment"></a>
                        <form action="/article/mars-en-18-milliards-de-pixels-22833/comment" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" name="parent" value="">
                            </p>
                                                            <div class="form-group">
                                    <label for="name" class="d-none">Votre nom</label>
                                    <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                </div>
                                <div class="form-group">
                                    <label for="email" class="d-none">Adresse e-mail</label>
                                    <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                            </div>
                            <div class="form-group">
                                <label for="_captcha">Vérification</label><br />
                                <img class="_captcha_image" src="" alt="Captcha">
                                <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                            </div>
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                        </form>
                    </div>
                                    </div>


            </div>
            <div class="col-md-3">
                <div class="widgets">
                                                                                                <div class="widget">
                                                                                                        <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                                                                                        </div>
                                                                                                                <div class="widget">
                                                                                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    25/02/2020
                                </span>
            
            </h5>


    <h2 class="title">Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/fa7037eb34b80c60cb774f0064d76171603451479e0e8f6fc6111b985ad01f7b);"
         class="cover"></div>
</a>
            <a href="/article/le-deuxime-lot-de-satellites-oneweb-sur-orbite-22525"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    07/02/2020
                                </span>
            
            </h5>


    <h2 class="title">Le deuxième lot de satellites OneWeb sur orbite</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/b03cd79a6feb3f6c8cf16aefa8f122415e8a7e8e2c48a5e123a518b7101cf977);"
         class="cover"></div>
</a>
            <a href="/article/assemblage-de-cinq-soyouz-vostotchny-22526"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    07/02/2020
                                </span>
            
            </h5>


    <h2 class="title">Assemblage de cinq Soyouz à Vostotchny</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/86117774affe9e0faf31e73cd152f24023c1f86f0c20b81e4851c252710cf8e0);"
         class="cover"></div>
</a>
            <a href="/article/lastronaute-italien-luca-parmitano-de-retour-sur-terre-22522"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    06/02/2020
                                </span>
            
            </h5>


    <h2 class="title">L’astronaute italien Luca Parmitano de retour sur Terre</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/619b504a4dc5132208dd3f62c61caefce8b7682abc7bf88206947010b4c79a1e);"
         class="cover"></div>
</a>
            <a href="/article/les-incendies-australiens-sous-haute-surveillance-22361"
   style="border-left-color: #371be3"
   class="box article-preview inline">

                            <h5 style="color: #371be3"
                    class="category">Espace
            
                            <span class="date">
                                    10/01/2020
                                </span>
            
            </h5>


    <h2 class="title">Les incendies australiens sous haute surveillance</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/d2e816dd3d841996708551e96c6419a10a3a51258eb8a400647e90d28949dc42);"
         class="cover"></div>
</a>
    </div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                        <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-22834">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/etats-unis-letat-fdral-au-capital-des-compagnies-ariennes-22834">
                    <h6 style="color: #1e41f7">
                                        11H47
                            </h6>
                <p>
            <strong>Etats-Unis : l&#039;Etat fédéral au capital des compagnies aériennes ?</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22836">
    <i class="fa fa-circle article-radio" style="color: #bd10e0"></i>
    <a class="article-link" href="/article/liss-avant-poste-permanent-de-lhomme-dans-lespace-22836">
                    <h6 style="color: #bd10e0">
                                        11H41
                            </h6>
                <p>
            <strong>L’ISS, avant-poste permanent de l’homme dans l’espace</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22833">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/mars-en-18-milliards-de-pixels-22833">
                    <h6 style="color: #371be3">
                                        11H12
                            </h6>
                <p>
            <strong>Mars en 1,8 milliards de pixels</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22832">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/premire-mission-pour-la-space-force-amricaine-22832">
                    <h6 style="color: #371be3">
                                        10H28
                            </h6>
                <p>
            <strong>Première mission pour la Space Force américaine</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22830">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/coronavirus-air-corsica-va-suspendre-ses-vols-entre-paris-et-la-corse-22830">
                    <h6 style="color: #1e41f7">
                                        Publié le 26/03/2020
                             </h6>
                <p>
            <strong>Coronavirus : Air Corsica va suspendre ses vols entre Paris et la Corse</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22831">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/coronavirus-le-groupe-adp-mettra-orly-en-sommeil-partir-du-31-mars-22831">
                    <h6 style="color: #1e41f7">
                                        Publié le 26/03/2020
                             </h6>
                <p>
            <strong>Coronavirus : le groupe ADP mettra Orly en sommeil à partir du 31 mars</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22829">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/coronavirus-laroport-de-beauvais-suspend-ses-oprations-partir-du-26-mars-22829">
                    <h6 style="color: #1e41f7">
                                        Publié le 26/03/2020
                             </h6>
                <p>
            <strong>Coronavirus : L&#039;aéroport de Beauvais suspend ses opérations à partir du 26 mars.</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                                <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                                                        </div>
                                                                <div class="widget">
                                                                                                        <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                                                        </div>
                                                </div>
            </div>
        </div>

    </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                            <h1>Air &amp; Cosmos</h1>
                        </a>
                    </div>
                    <div class="slogan">
                        <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/abonnements">Abonnements</a>
                            </li>
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2020 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.c7920c55.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

.layout-content {
    background-color: #E4E6E7;
}
.layout-footer {
    background-color: #FFFFFF
}
.body-default .layout-footer {
    color: #000000 !important;
    background-color: #E4E6E7;
}
.body-default .layout-footer a {
    color: #000000 !important;
}
.body-defaut .layout-footer .copyright p {
    color: #000000 !important;
}

</style>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

    </script>
</body>
</html>



