<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Le Cassio 1 va dépasser les 10 000 km parcourus</title>
    <meta name="description" content="Le démonstrateur technologique et banc d&#039;essai Cassio 1 de VoltAero équipé de l&#039;unité de propulsion hybride électrique-parallèle de l&#039;avionneur français va franchir une nouvelle étape en dépassant la distance totale parcourue de 10 000 kilomètres." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.a215b90d.css">
    <link rel="stylesheet" href="/build/theme-default.7ea3c991.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/le-cassio-1-va-depasser-les-10-000-km-parcourus-33415" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Le Cassio 1 va dépasser les 10 000 km parcourus" />
    <meta property="og:description" content="Le démonstrateur technologique et banc d&#039;essai Cassio 1 de VoltAero équipé de l&#039;unité de propulsion hybride électrique-parallèle de l&#039;avionneur français va franchir une nouvelle étape en dépassant la distance totale parcourue de 10 000 kilomètres." />
        <meta property="og:url" content="https://air-cosmos.com/article/le-cassio-1-va-depasser-les-10-000-km-parcourus-33415" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/4399215eb3b1d66474f8e3e7b900b85a8d326ab5f41ae9a7b2395409b3c88c86" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/4399215eb3b1d66474f8e3e7b900b85a8d326ab5f41ae9a7b2395409b3c88c86" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1000" />
        <meta property="og:image:height" content="667" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
                    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async="true">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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/aerosud-2021">
        <span>AéroSud 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/page/publicite">
        <span>Publicité</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/149" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/9ee926dcec8ce4964e0af128ad38c57aa1d22b4c4481c16845044a740add71c0.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/avion-decarbone">Avion décarboné</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/le-cassio-1-va-depasser-les-10-000-km-parcourus-33415">Le Cassio 1 va dépasser les 10 000 km parcourus</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #27d9b9">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Avion décarboné</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/4399215eb3b1d66474f8e3e7b900b85a8d326ab5f41ae9a7b2395409b3c88c86" alt="Le Cassio 1 va dépasser les 10 000 km parcourus" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/4399215eb3b1d66474f8e3e7b900b85a8d326ab5f41ae9a7b2395409b3c88c86" alt="Le Cassio 1 va dépasser les 10 000 km parcourus" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; VoltAero</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/4399215eb3b1d66474f8e3e7b900b85a8d326ab5f41ae9a7b2395409b3c88c86')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #27d9b9">
                                    <span class="date"><i class="fa fa-clock"></i> <time>25/04/2022 20:35</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/13/articles">Antony Angrand</a></span>
                                    
                                                                        <span class="float-right">499 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Le Cassio 1 va dépasser les 10 000 km parcourus</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Le démonstrateur technologique et banc d&#039;essai Cassio 1 de VoltAero équipé de l&#039;unité de propulsion hybride électrique-parallèle de l&#039;avionneur français va franchir une nouvelle étape en dépassant la distance totale parcourue de 10 000 kilomètres.

                                                            </p>

                                                            <div class="article-blocks">
                                    
                                                                                                                                                                                                                        
                                                                                                                            
                                                                                        <div class="block block-html"><h2>10 000 km de vol</h2><p>Le banc d'essai Cassio 1 de VoltAero, équipé de l'unité de propulsion hybride électrique-parallèle propriétaire de la société, dépassera la distance totale de vol de 10 000 kilomètres lors de la prochaine participation de cet avion au salon de l'aviation générale AERO Friedrichshafen en Allemagne. Le Cassio 1 - qui est équipé de la version pleine puissance, soit l'unité de propulsion électrique hybride parallèle de 600 kilowatts de VoltAero pour la famille d'avions Cassio en cours de développement - a quitté aujourd'hui le siège de la société à Royan-Médis, sur la côte atlantique française, pour un voyage aller-retour de 1 650 kilomètres à travers l'Europe jusqu'à Friedrichshafen, où le démonstrateur sera exposé pendant les quatre jours de ce salon qui débutera le 27 avril (stand d'exposition : A7-101).</p><h2>Validations approfondies&nbsp;</h2><p><a href="https://air-cosmos.com/article/le-cassio-1-de-voltaro-va-traverser-la-manche-le-13-septembre-2021-25318">Depuis que VoltAero a commencé les vols avec l'unité de propulsion en 2020, Cassio 1 a parcouru plus de 8 500 kilomètres sur des routes en Europe et au Royaume-Uni</a>, ce qui a permis de réduire les risques pour la certification de navigabilité sur les avions Cassio de production. Au cours de ces validations approfondies, Cassio 1 a effectué des vols régionaux typiques de court et moyen-courriers qui seront desservis par la gamme d'avions Cassio de quatre à douze places de VoltAero. Opérant dans une gamme complète de conditions météorologiques, Cassio 1 a ainsi visité plusieurs aéroports locaux et régionaux.</p><h2>Prolongateur d'autonomie&nbsp;</h2><p>Avec le groupe motopropulseur électrique-hybride exclusif de VoltAero installé en position arrière, l'avion Cassio utilisera les moteurs électriques du système de propulsion pour une alimentation tout électrique pendant le roulage, le décollage, le vol primaire et l'atterrissage. <a href="https://air-cosmos.com/article/le-cassio-1-de-voltaro-vole-grce-son-module-hybride-lectrique-23774">L'élément hybride (avec un moteur à combustion interne) entre en jeu comme prolongateur d'autonomie, rechargeant les batteries pendant le vol. </a>En outre, cet élément hybride sert de sauvegarde en cas de problème avec la propulsion électrique, garantissant ainsi une véritable fonctionnalité à sécurité intégrée. VoltAero positionne la famille Cassio pour les vols commerciaux, les compagnies de taxi aérien/affrètement, les propriétaires privés, ainsi que pour les services de catégorie utilitaire pour les applications de fret, de livraison postale et d'évacuation médicale (MEDEVAC).</p><h2>Trois versions&nbsp;</h2><p><a href="https://air-cosmos.com/article/voltaero-dvoile-la-version-de-production-du-cassio-23061">Les Cassio de série seront construits en trois versions, chacune partageant un haut degré de modularité et de communalité. Le premier à être certifié sera le Cassio 330, avec quatre/cinq sièges et propulsé par un module de puissance électrique-hybride de 330 kilowatts. </a>Le Cassio 480 de six places aura une puissance de propulsion électrique-hybride de 480 kilowatts, tandis que le Cassio 600 sera dimensionné pour une capacité de 10/12 places avec une puissance de propulsion électrique-hybride de 600 kilowatts.</p><h2>Le Cassio 330 assemblé d'ici la fin de cette année&nbsp;</h2><p>VoltAero assemblera le prototype du Cassio 330 avant la fin de l'année, tandis que l'avion de série sera produit dans une installation d'assemblage final spécialement conçue à cet effet sur l'aéroport de Rochefort, dans la région Nouvelle-Aquitaine, en France. La pose de la première pierre du site industriel est prévue pour l'été 2022.</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/8370/articles">VoltAero Cassio 1</a>
                                                                            <a class="badge badge-secondary" href="/tags/4442/articles">Jean Botti</a>
                                                                            <a class="badge badge-secondary" href="/tags/6680/articles">Salon Aero Friedrichshafen</a>
                                                                            <a class="badge badge-secondary" href="/tags/8437/articles">Motorisation hybride électrique</a>
                                                                            <a class="badge badge-secondary" href="/tags/13666/articles">Cassio de série</a>
                                                                            <a class="badge badge-secondary" href="/tags/13667/articles">Cassio 330</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>
                    <br>
                                                                        <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                                            
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <div class="form-group">
                                    <a href="/auth/login?article_id=33415&amp;article_slug=le-cassio-1-va-depasser-les-10-000-km-parcourus" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                </div>
                            </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_33415' }).then(function (token) {
          var recaptchaResponse = document.getElementById('form_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" />
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="siAXtGlM-8mMqfxX__QIM-XzI9iyvpZ0aRq3GS86_5c" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1Kr0pBBzRLWBP0PKuKrLnOCD">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/9df5dcc9a6453d4256157d9dd7e9bc9254cac8dc5c99157ea0b2ff8a2585f4f1" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/33415",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
                        <a href="/article/le-cassio-1-va-depasser-les-10-000-km-parcourus-33415"
   style="border-left-color: #27d9b9"
   class="box article-preview inline">

        <h5 style="color: #27d9b9"
        class="category">Avion décarboné></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">Le Cassio 1 va dépasser les 10 000 km parcourus</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/485c91cf6283978874916062f9dfa76e804ea28e72ecd4d4b5fe9ec6f264a068);"
             class="cover">
                    </div>
</a>
                                <a href="/article/spacex-pour-la-quatrieme-fois-au-service-du-nro-33411"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">SpaceX pour la quatrième fois au service du NRO</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/5ec3d5059bbf69e845bfb63c74eff136ed1ba23e85eb1b7958fd3ef65ca3221d);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/revue-de-presse-rafale-en-serbie-nouveaux-missiles-nucleaires-programmes-russes-et-defense-laser-33410"
   style="border-left-color: #fa0a27"
   class="box article-preview inline">

        <h5 style="color: #fa0a27"
        class="category">Vidéos></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">[Revue de presse] Rafale en Serbie, nouveaux missiles nucléaires, programmes russes et défense laser</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/998ade927d51ab637271d2b464369795ea039e3be8c07bb01bebe4770cfc6637);"
             class="cover">
                    </div>
</a>
                                <a href="/article/et-le-mc-21-300-fut-abandonne-33379"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">Et le MC-21 300 fut abandonné</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/98b048e3107c339fad5255e2f6e73880c6b4e4fffad542a634c3722506f49c21);"
             class="cover">
                    </div>
</a>
                                <a href="/article/mco-safran-helicopter-engines-en-reprend-pour-10-ans-33364"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">MCO : Safran Helicopter Engines en reprend pour 10 ans</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/59c96a7af9afb7ce1b271d822583fc7663e1e28ec7f6993a900c7cecdfb78ccd);"
             class="cover">
                    </div>
</a>
                                <a href="/article/nemesis-22-les-parachutistes-belges-et-francais-s-entrainent-en-belgique-33168"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">Nemesis 22 : Les parachutistes belges et français s&#039;entrainent en Belgique</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/04ef650e050d494d47096068fed1ece7700e741efa64922662ba5e356ffe00c4);"
             class="cover">
                    </div>
</a>
                                <a href="/article/air-jobs-comment-devenir-hotesse-de-l-air-ou-steward-33061"
   style="border-left-color: #0794f0"
   class="box article-preview inline">

        <h5 style="color: #0794f0"
        class="category">Air&amp;Jobs></h5>
        
                            <span class="date">
                                    25/04/2022
                                </span>
                    </h5>

        <h2 class="title">Air&amp;Jobs : Comment devenir hôtesse de l’air ou steward ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/eea483060d4c6e896acee682296e78e9edfaa520ea179334019c596badf06f19);"
             class="cover">
                    </div>
</a>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                                    <li class="article" id="article-33415">
    <i class="fa fa-circle article-radio" style="color: #27d9b9"></i>
    <a class="article-link" href="/article/le-cassio-1-va-depasser-les-10-000-km-parcourus-33415">
                    <h6 style="color: #27d9b9">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>Le Cassio 1 va dépasser les 10 000 km parcourus</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33411">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/spacex-pour-la-quatrieme-fois-au-service-du-nro-33411">
                    <h6 style="color: #43751b">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>SpaceX pour la quatrième fois au service du NRO</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33410">
    <i class="fa fa-circle article-radio" style="color: #fa0a27"></i>
    <a class="article-link" href="/article/revue-de-presse-rafale-en-serbie-nouveaux-missiles-nucleaires-programmes-russes-et-defense-laser-33410">
                    <h6 style="color: #fa0a27">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>[Revue de presse] Rafale en Serbie, nouveaux missiles nucléaires, programmes russes et défense laser</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33379">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/et-le-mc-21-300-fut-abandonne-33379">
                    <h6 style="color: #ad0909">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>Et le MC-21 300 fut abandonné</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33364">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/mco-safran-helicopter-engines-en-reprend-pour-10-ans-33364">
                    <h6 style="color: #43751b">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>MCO : Safran Helicopter Engines en reprend pour 10 ans</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33168">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/nemesis-22-les-parachutistes-belges-et-francais-s-entrainent-en-belgique-33168">
                    <h6 style="color: #43751b">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>Nemesis 22 : Les parachutistes belges et français s&#039;entrainent en Belgique</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-33061">
    <i class="fa fa-circle article-radio" style="color: #0794f0"></i>
    <a class="article-link" href="/article/air-jobs-comment-devenir-hotesse-de-l-air-ou-steward-33061">
                    <h6 style="color: #0794f0">
                                        Publié le 25/04/2022
                             </h6>
                <p>
            <strong>Air&amp;Jobs : Comment devenir hôtesse de l’air ou steward ?</strong>
        </p>
    </a>
</li>                        </ul>
</div>
                            </div>
                                                            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                    
                                                    
                                                            <li>
                                    <a href="/page/mentions-legales">Mentions légales</a>
                                </li>
                                                    
                                                            <li>
                                    <a href="/page/abonnements">Découvrez nos offres pour votre premier abonnement</a>
                                </li>
                                                    
                                                    
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.509dc383.js"></script><script src="/build/base.c0132872.js"></script>
<script src="/build/theme-default.571c9e94.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
    
    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



