<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN</title>
    <meta name="description" content="L’exercice mené du 28 au 30 juillet par la Marine russe incluait déploiement de missiles côtiers de manière improvisée et pose de mines en mer" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.a215b90d.css">
    <link rel="stylesheet" href="/build/theme-default.7ea3c991.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN" />
    <meta property="og:description" content="L’exercice mené du 28 au 30 juillet par la Marine russe incluait déploiement de missiles côtiers de manière improvisée et pose de mines en mer" />
        <meta property="og:url" content="https://air-cosmos.com/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/e269b747eebda03c844eaf436603b07fc8413232d575e259e9d9c08bffaa9635" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/e269b747eebda03c844eaf436603b07fc8413232d575e259e9d9c08bffaa9635" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="900" />
        <meta property="og:image:height" content="506" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/117" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/ca97ae0cc3f3012d1a5f2045460324b630b5fa2cf3ee97e62aa20aace5f5316e.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/defense">Défense</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237">La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #43751b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Défense</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/e269b747eebda03c844eaf436603b07fc8413232d575e259e9d9c08bffaa9635" alt="La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/e269b747eebda03c844eaf436603b07fc8413232d575e259e9d9c08bffaa9635" alt="La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/e269b747eebda03c844eaf436603b07fc8413232d575e259e9d9c08bffaa9635')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #43751b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>02/08/2021 19:34</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Marek Kaminsky</a></span>
                                                                        <span class="float-right">311 mots</span>
                                </p>
                            </div>

                            <h1 class="title">La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                L’exercice mené du 28 au 30 juillet par la Marine russe incluait déploiement de missiles côtiers de manière improvisée et pose de mines en mer

                                                            </p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><h3><strong>Exercice</strong></h3><p>La flotte de la Baltique menait, du 28 au 30 juillet, un entraînement dans le Golfe de Finlande. Le communiqué publié par le ministère russe de la Défense fixait comme objectifs la pose de mines en mer, et l’installation de systèmes de missiles côtiers «&nbsp;Bal&nbsp;» et «&nbsp;Bastion&nbsp;» (en service au sein de la base navale de Léningrad depuis fin 2020) sur l’île de Kotline . En cas de conflit, la Russie pourrait «&nbsp;fermer&nbsp;» l’accès au Golfe de Finlande aux navires de l’OTAN, qui selon la presse locale patrouilleraient fréquemment près de la zone. Cet entraînement serait une préparation à l’exercice russo-biélorusse «&nbsp;Zapad-2021&nbsp;», qui aura lieu du 10 au 16 septembre.</p><h3><strong>Bataille navale</strong></h3><p>Le système «&nbsp;Bal&nbsp;» (code OTAN SSC-6 «&nbsp;Sennight&nbsp;» comprend des missiles X-35 (rayon d’action de 160 km) et X-35Ou (rayon d’action de 260km). Le système «&nbsp;Bastion&nbsp;» (code OTAN SSC-5 «&nbsp;Stooge&nbsp;») peut lui, avec le missile «&nbsp;Oniks&nbsp;», couvrir 600km. La longueur du Golfe de Finlande est de «&nbsp;seulement&nbsp;» 428 km et sa largeur minimale de 75 km (maximum 120 km)</p><h3><strong>Pourquoi le Golfe de Finlande</strong></h3><p>La fermeture du Golfe de Finlande permettrait à la Russie de protéger la ville portuaire de Saint-Pétersbourg, mais également de bloquer la petite marine estonienne, dont le siège et la base navale sont situés à Miinisadam, ainsi que le Baltic Naval Squadron (force navale commune aux trois pays baltes) domicilié à Tallinn. Plusieurs bases navales finlandaises se retrouveraient également prises en étau&nbsp;: les bases de Helsinki et Porkkala seraient complètement bloquées, tandis que celle de Turku serait à portée des missiles russes équipant les bâtiments de leur Marine. Les russes paraissent avoir retenu les leçons de l’histoire, quand vers 1942, les finlandais et les nazis avaient fermé le Golfe de Finlande en installant des réseaux de barrières militaires. Puis quand les soviétiques créèrent une base navale, après la guerre, à Porkkala, qu’ils exploiteront jusqu'en 1956…</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/12585/articles">golfe de finlande</a>
                                                                            <a class="badge badge-secondary" href="/tags/5707/articles">OTAN</a>
                                                                            <a class="badge badge-secondary" href="/tags/12586/articles">flotte russe</a>
                                                                            <a class="badge badge-secondary" href="/tags/12587/articles">mine</a>
                                                                            <a class="badge badge-secondary" href="/tags/12588/articles">missile cotiers</a>
                                                                            <a class="badge badge-secondary" href="/tags/12556/articles">Zapad 21</a>
                                                                            <a class="badge badge-secondary" href="/tags/12589/articles">bastion</a>
                                                                            <a class="badge badge-secondary" href="/tags/12590/articles">bal</a>
                                                                            <a class="badge badge-secondary" href="/tags/12591/articles">oniks</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                    
    
                            </div>
                                                                    <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/air-cosmos_com_8cfa88b"></script>
            </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/pour-une-mission-tout-en-mouvement-25191"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    25/07/2021
                                </span>
                    </h5>

        <h2 class="title">Pour une mission tout en mouvement</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/0da08f54acd8734db8e1d77c4c22d02d44ef2976a8170ae8213f9aed1b2a76fa);"
             class="cover">
                    </div>
</a>
            <a href="/article/le-concept-russe-de-drone-parachute-pour-la-logistique-25175"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    17/07/2021
                                </span>
                    </h5>

        <h2 class="title">Le concept russe de drone-parachute pour la logistique</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/cc273212bb9e62c070be57e50582e7f0fdb7844fa2933819e8c0f2c1ecc7f44e);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/larme-turque-aurait-perdu-un-tb2-au-kurdistan-25183"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    20/07/2021
                                </span>
                    </h5>

        <h2 class="title">L’armée turque aurait perdu un TB2 au Kurdistan</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ef8537554737823d858034c24e2034af7aaa096fd4faf6867c1cdc2074516344);"
             class="cover">
                    </div>
</a>
            <a href="/article/dfense-anti-hypersonique-24930"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    01/06/2021
                                </span>
                    </h5>

        <h2 class="title">Défense anti-hypersonique</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/4bd4b2e9f17fdeb5a9e94840c0dca40484e94befc3a6c2207748f9758b9828c1);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/safran-simpose-sur-le-bell-v-280-valor-amricain-24806"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    07/05/2021
                                </span>
                    </h5>

        <h2 class="title">Safran s’impose sur le Bell V-280 Valor américain </h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9fb80e1445e373e808de8f2507dbe7db17bfdaa676fec6a4cd25c509e6f35f7e);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-25237">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237">
                    <h6 style="color: #43751b">
                                        Publié le 02/08/2021
                             </h6>
                <p>
            <strong>La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25236">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/lus-navy-testera-son-futur-missile-hypersonique-en-2022-25236">
                    <h6 style="color: #43751b">
                                        Publié le 02/08/2021
                             </h6>
                <p>
            <strong>L&#039;US Navy testera son futur missile hypersonique en 2022</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25235">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/azul-airlines-prte-jouer-la-carte-du-evtol-lilium-25235">
                    <h6 style="color: #1e41f7">
                                        Publié le 02/08/2021
                             </h6>
                <p>
            <strong>Azul Airlines prête à jouer la carte du eVTOL Lilium</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25234">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/200-m-pour-les-carburants-avion-durables-25234">
                    <h6 style="color: #1e41f7">
                                        Publié le 02/08/2021
                             </h6>
                <p>
            <strong>200 M€ pour les carburants avion durables</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25233">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/akasa-air-une-nouvelle-venue-dans-le-ciel-indien-25233">
                    <h6 style="color: #1e41f7">
                                        Publié le 02/08/2021
                             </h6>
                <p>
            <strong>Akasa Air : une nouvelle venue dans le ciel indien</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25232">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/joby-aviation-du-pseudo-record-en-vol-la-compagnie-arienne-25232">
                    <h6 style="color: #1e41f7">
                                        Publié le 30/07/2021
                             </h6>
                <p>
            <strong>Joby Aviation, du pseudo record en vol à la compagnie aérienne</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25231">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/air-austral-nouveau-propritaire-de-trois-airbus-a220-300-25231">
                    <h6 style="color: #1e41f7">
                                        Publié le 30/07/2021
                             </h6>
                <p>
            <strong>Air Austral, nouveau propriétaire de trois Airbus A220-300</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/la-russie-sentrane-fermer-le-golfe-de-finlande-aux-pays-de-lotan-25237"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    02/08/2021
                                </span>
                    </h5>

        <h2 class="title">La Russie s&#039;entraîne à fermer le Golfe de Finlande aux pays de l’OTAN</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/0b5b25359b12a0b8a3eca0c454e623824aeee14a1c5840851aaebbaac04a7a19);"
             class="cover">
                    </div>
</a>
            <a href="/article/lus-navy-testera-son-futur-missile-hypersonique-en-2022-25236"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    02/08/2021
                                </span>
                    </h5>

        <h2 class="title">L&#039;US Navy testera son futur missile hypersonique en 2022</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d849a038c2dec035c141d032244e2ee7fbad8121c30d5f04daa33a2b1272df6a);"
             class="cover">
                    </div>
</a>
            <a href="/article/azul-airlines-prte-jouer-la-carte-du-evtol-lilium-25235"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    02/08/2021
                                </span>
                    </h5>

        <h2 class="title">Azul Airlines prête à jouer la carte du eVTOL Lilium</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/37abec76ffbde2e953d39b88551e32d29f07fac50c746f02272ac714523978e7);"
             class="cover">
                    </div>
</a>
            <a href="/article/200-m-pour-les-carburants-avion-durables-25234"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    02/08/2021
                                </span>
                    </h5>

        <h2 class="title">200 M€ pour les carburants avion durables</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ad3e75f7d7509e4b6bc873dc28492f3895f085e18b59ad893fcca4e592fe5d9a);"
             class="cover">
                    </div>
</a>
            <a href="/article/akasa-air-une-nouvelle-venue-dans-le-ciel-indien-25233"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    02/08/2021
                                </span>
                    </h5>

        <h2 class="title">Akasa Air : une nouvelle venue dans le ciel indien</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d05ee62e6d072f67086daa032fdec81e36b32f74deef988520cf5de356eeaaad);"
             class="cover">
                    </div>
</a>
            <a href="/article/joby-aviation-du-pseudo-record-en-vol-la-compagnie-arienne-25232"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation légère et d&#039;affaires
        
                            <span class="date">
                                    30/07/2021
                                </span>
                    </h5>

        <h2 class="title">Joby Aviation, du pseudo record en vol à la compagnie aérienne</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f803b924a49717020db90a2c96a9bcd35290ec0c3c0da5ee109a5ba1a784e4f0);"
             class="cover">
                    </div>
</a>
            <a href="/article/air-austral-nouveau-propritaire-de-trois-airbus-a220-300-25231"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    30/07/2021
                                </span>
                    </h5>

        <h2 class="title">Air Austral, nouveau propriétaire de trois Airbus A220-300</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/2753ad0225ea3bf7cf014a22973c75f0b57573597f563ac2c802d241b0dc5a90);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/25237",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.509dc383.js"></script><script src="/build/base.c0132872.js"></script>
<script src="/build/theme-default.571c9e94.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



