<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Comment devenir pilote de ligne ?</title>
    <meta name="description" content="Il s&#039;agit certainement de LA question la plus souvent posée lors des salons et forums de formation et d&#039;orientation dans le secteur aéronautique : quel parcours effectuer pour devenir pilote de ligne" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.5809728c.css">
    <link rel="stylesheet" href="/build/theme-default.7e6d03fe.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/comment-devenir-pilote-de-ligne-23029" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Comment devenir pilote de ligne ?" />
    <meta property="og:description" content="Il s&#039;agit certainement de LA question la plus souvent posée lors des salons et forums de formation et d&#039;orientation dans le secteur aéronautique : quel parcours effectuer pour devenir pilote de ligne" />
        <meta property="og:url" content="https://air-cosmos.com/article/comment-devenir-pilote-de-ligne-23029" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/39323aa1eca5fcfbfddb90c0e797adc0283b33b7af4d81cdd13b8b164df04b73.jpg" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/39323aa1eca5fcfbfddb90c0e797adc0283b33b7af4d81cdd13b8b164df04b73.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="534" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner" style="background-image: url(/static/banner.jpg);">
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                        <h1>Air &amp; Cosmos</h1>
                    </a>
                </div>
                <div class="slogan">
                    <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                </div>
            </div>
        </div>
        <div class="header-nav-container" style="background-color: #ffffff">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                    <i class="fa fa-home"></i>                 </a>
            </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/les-dossiers-daircosmos">
        <span>Les Dossiers d&#039;Air&amp;Cosmos</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro">
        <span>MRO</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mco">
        <span>MCO</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/espace">
        <span>Espace</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/satellite">
        <span>Satellites</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/industrie">
        <span>Industrie</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/nominations">
        <span>Nomination</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/defense">
        <span>Défense</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0)">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/salon">
        <span>Salons</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/conferences">
        <span>Conférences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/histoire">
        <span>Histoire</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>Le journal</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/advertising">
        <span>Advertising</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/abonnements">
        <span>Abonnements</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
    </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">Air &amp; Cosmos</a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/actu-rh">Actu RH</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/comment-devenir-pilote-de-ligne-23029">Comment devenir pilote de ligne ?</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #d1550f">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Actu RH</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/39323aa1eca5fcfbfddb90c0e797adc0283b33b7af4d81cdd13b8b164df04b73.jpg" alt="Comment devenir pilote de ligne ?" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/39323aa1eca5fcfbfddb90c0e797adc0283b33b7af4d81cdd13b8b164df04b73.jpg" alt="Comment devenir pilote de ligne ?" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Airbus</span>
                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/39323aa1eca5fcfbfddb90c0e797adc0283b33b7af4d81cdd13b8b164df04b73.jpg')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #d1550f">
                                    <span class="date"><i class="fa fa-clock"></i> <time>01/05/2020 10:34</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Damien Gaignard</a></span>
                                                                    </p>
                            </div>

                            <h1 class="title">Comment devenir pilote de ligne ?</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">Il s&#039;agit certainement de LA question la plus souvent posée lors des salons et forums de formation et d&#039;orientation dans le secteur aéronautique : quel parcours effectuer pour devenir pilote de ligne</p>

                            <div class="article-blocks">
                                                                                                                <div class="block block-html"><p>Il s'agit certainement de LA question la plus souvent posée lors des salons et forums de formation et d'orientation dans le secteur aéronautique : quel parcours effectuer pour devenir pilote de ligne ? En deux mots : <strong>multiples possibilités</strong>. Pas très aidant me direz-vous... Mais tous ces parcours ont en commun trois caractéristiques : une <strong>aptitude médicale suffisante</strong>, un <strong>bon niveau d'anglais</strong>, et <strong>formation de qualité</strong> permettant d'obtenir une compréhension des concepts physiques mis en jeu lors des différentes phases de vol de l'avion.</p><p>Vous êtes motivé ? Alors attachez votre ceinture, on embarque pour le parcours détaillé, en 6 escales. Voici le plan de vol :</p><ol><li>Décrochez votre <strong>baccalauréat</strong></li><li>Commencez (si possible) à suivre des <strong>cours de pilotage</strong></li><li>Passez une <strong>visite médicale</strong></li><li>Choisissez votre <strong>cursus</strong></li><li>Effectuez votre <strong>formation</strong></li><li>Trouvez un <strong>emploi</strong></li></ol><p>&nbsp;</p><h2>1. Décrochez votre Baccalauréat</h2><p>Un diplôme de fin d'études secondaires tel que le Bac est le premier sésame à obtenir pour être admis dans une école de pilotage (il existe des exceptions). Aucune filière particulière n'est requise - les écoles de pilotages étant accessibles aux titulaires d'un Bac Technologique, Général ou Professionnel - cependant un Bac S permettra de s'approprier davantage les concepts mathématiques et physiques nécessaires.</p><p><strong>Conseil Air&amp;Jobs</strong> : Il est possible de s'initier au monde de l'aéronautique dès l'âge de 13 ans en passant le <a href="https://eduscol.education.fr/sti/formations/tout-niveau/brevet-dinitiation-aeronautique-bia">Brevet d'Initiation Aéronautique</a>. Ce diplôme théorique est gratuit et peut se préparer dès le collège en partenariat avec un aéroclub. Il permet de <a href="http://blog.airnjobs.com/?p=500">développer sa culture de l'aéronautique</a>.</p><h2>2. Commencez à suivre des cours de pilotage</h2><p>Pour les jeunes n'ayant pas l'âge requis pour commencer une formation professionnelle, ou pour les personnes en reconversion professionnelle, il peut être intéressant de commencer à <strong>apprendre à piloter</strong> afin d'obtenir sa <strong>licence de pilote privé (PPL)</strong>. Elle est accessible à tous, dès 17 ans, et permet de voler seul ou avec des passagers partout en Europe sur un avion de tourisme.</p><p>A défaut, toute expérience aérienne (vol à voile, planeur, etc.) est intéressante pour développer les sensations.</p><h2>3. Passez une visite médicale</h2><p>Avant d'engager du temps ou des moyens financiers dans une formation de pilote, il convient de passer un <a href="https://flightphysical.com/medical-exam">certificat médical</a> confirmant l'aptitude physique à l'exercice du métier de pilote de ligne.</p><p>Cette visite devra être renouvelée tous les ans pour valider les points suivants :</p><ul><li>Santé cardiovasculaire,</li><li>Vision,</li><li>Poids,</li><li>Forme physique générale.</li></ul><p>&nbsp;</p><p>Il n'est pas rédhibitoire de ne pas avoir 10/10 aux deux yeux pour devenir pilote de ligne, le port de lunettes ou de lentilles correctrices étant toléré tant que la vue est satisfaisante avec ces dispositifs</p><p>Il existe deux types de visites médicales pour l'aéronautique :</p><ul><li><strong>Visite de classe 1</strong> pour les <strong>pilotes professionnels</strong> : longue, onéreuse et poussée, qui a lieu dans un centre agrée (AME),</li><li><strong>Visite de classe 2</strong> pour les <strong>pilotes privés</strong> : plus rapide, elle se passe chez un médecin de ville agréé.</li></ul><p><strong>Conseil Air&amp;Jobs :</strong> 3 actions concrètes vous sont conseillées par Nicolas Tenoux pour maintenir votre aptitude médicale :</p><ul><li>Pratiquer un <strong>sport d'endurance</strong> pour développer son système cardio-vasculaire,</li><li>Pratiquer un <strong>sport de visée</strong> pour développer la coordination vision-motricité,</li><li>Passer une <strong>visite médicale de classe 1</strong> pour vérifier l'aptitude</li></ul><h2>4. Choisissez votre cursus</h2><ul><li>Les <strong>formations&nbsp;d’État</strong> au&nbsp;sein de l’ENAC (École&nbsp;Nationale de l’Aviation Civile)</li><li>Les <strong>formations militaires</strong></li><li>Les <strong>formations privées</strong></li></ul><p>&nbsp;</p><p>Elles mènent aux mêmes licences et qualifications, mais leurs structures sont différentes. Les seuls<strong> pré-requis </strong>communs sont <strong>l'obtention du Baccalauréat</strong>, la <strong>réussite aux tests</strong> (cognitifs, psychomoteurs, psychotechniques, psychologiques) <strong>et aux entretiens de motivation </strong>dispensés par l'école de formation.</p><h3>La filière d'état</h3><p><strong>L'École nationale de l'aviation civile </strong>(ENAC) recrute chaque année sur concours des <a href="http://www.enac.fr/fr/epl-eleve-pilote-de-ligne">élèves pilotes de ligne</a> issus des classes préparatoires aux grandes écoles (CPGE). Ces étudiants voient leur formation entièrement financée par l'état. Seules restrictions : les candidats doivent être issus de l'Union Européenne et le nombre de places est très limité (25 par exemple en 2015). Les pilotes sont <a href="https://snpl.com/pilote-de-ligne/devenir-pilote-de-ligne/">formés à travers trois (voire quatre) filières</a> : EPL filière S pour ceux sans expérience dans l'aéronautique, ATPL cycle préparatoire pour les candidats avec une faible expérience aéronautique, et EPL filières U et P pour ceux ayant déjà une expérience importante dans ce domaine.</p><h3>La filière militaire</h3><p><strong>L'Armée</strong>, ou plutôt les armées (Terre, Marine et Air) forment des pilotes pour exploiter leurs aéronefs dans le cadre de missions militaires. Deux filières existent dans chaque corps d’armée : les officiers sous contrats&nbsp;et les officiers de carrière.</p><ul><li><strong>Officier sous contrat</strong> : De niveau bac, les candidats doivent observer une batterie de tests spécifiques au métier de pilote militaire, dont des tests en vol. Après une carrière plus ou moins longue dans l’armée (de 10 à 20 ans), ils ont la possibilité de se réorienter vers l’aviation civile, leur permettant ainsi de postuler aux différentes compagnies aériennes après conversion de leurs licences dans le civil.</li></ul><p>&nbsp;</p><ul><li><strong>Officier de carrière</strong> : Après une classe préparatoire scientifique, trois&nbsp;concours mènent aux trois écoles de l’armée. Cette filière est généralement destinée aux officiers désirant faire une carrière complète dans les armées sans forcément avoir vocation à opérer en tant que pilote civil.</li></ul><p>&nbsp;</p><h3>La filière privée</h3><p>La <strong>formation privée</strong> se divise en deux catégories : la <strong>formation "Cadets"</strong> (dans laquelle le futur pilote se fait financer sa formation par une compagnie aérienne) et la <strong>formation indépendante</strong> (où le stagiaire prend lui-même en charge la totalité des frais financiers de sa formation).</p><p>La formation "Cadets"</p><p>La formation « cadet » est souvent financée par une compagnie aérienne, le pilote étant ensuite embauché à l’issue de la formation par la compagnie. Les sélections et la formation d’un pilote « cadet »&nbsp;sont similaires à celles des EPL à l’ENAC.&nbsp;</p><ul><li><strong>Air France</strong> recrute régulièrement des pilotes via sa <a href="https://corporate.airfrance.com/fr/etre-pilote-de-ligne-air-france">"filière Cadets"</a>, <a href="https://www.lesechos.fr/2018/01/devenir-pilote-dair-france-en-partant-de-zero-cest-possible-982019">relancée en 2018 après neuf ans d'absence</a> et finance leurs formations en France. La compagnie prévoit le recrutement de 250 pilotes par an d'ici 2022.</li><li>D’autres compagnies (compagnies du Golfe, de Lufthansa, d’Aer Lingus ou de Cathay Pacific) proposent des systèmes équivalents : pour être éligible, il faut écrire et parler couramment la langue du pays de la compagnie et avoir un bon niveau d’anglais.</li></ul><p>&nbsp;</p><p>La formation indépendante</p><p>Un candidat au métier de pilote peut, s’il le souhaite, autofinancer la totalité de sa formation de pilote de ligne. Il existe pour cela en France une multitude d’écoles privées. Pour sortir avec le même niveau de qualification qu’un élève EPL de l’ENAC, il lui faudra néanmoins débourser autour de 100 000 €. Cette option reste financièrement risquée.</p><p>Il existe là encore deux moyens d’obtenir l’ensemble des qualifications de pilote de ligne :</p><ul><li><strong>La formation intégrée :</strong> largement plébiscitée par les jeunes pilotes, la formation intégrée se déroule au sein d'un même établissement et est <strong>la voie la plus rapide</strong> d'accéder au métier de pilote de ligne car elle permet d’obtenir ses licences et ses qualifications en un nombre&nbsp;d’heures&nbsp;réduit (150&nbsp;heures&nbsp;de vol minimum).</li></ul><p>&nbsp;</p><ul><li><strong>La formation modulaire</strong> : Plutôt préférée par les personnes en reconversion et souvent détentrices du brevet de pilote privé, la formation modulaire présente l'avantage de pouvoir être suivie par modules et non sur une durée de deux ans incompressible. <strong>Souvent plus longue, parfois moins chère, elle reprend précisément les modules des cours des formations intégrées.</strong> Les qualifications (200 heures de vol minimum) peuvent être passées dans différentes écoles de formations. Par exemple, la <a href="https://www.cae.com/civil-aviation/become-a-pilot/our-pilot-training-programmes/integrated-atpl-brussels/">CAE (ex-Sabena Flight Academy)</a> en Belgique coûte 104 500 € mais permet de devenir pilote après seulement deux années de formation intensive. C'est le parcours suivi par <strong>Nicolas Tenoux, ingénieur IPSA devenu pilote de ligne</strong>.</li></ul><p>&nbsp;</p><p>https://www.youtube.com/watch?v=SyVa0ZAnJFsUn exemple de parcours pour DEVENIR PILOTE DE LIGNE | Nicolas Tenoux&nbsp;</p><p>Enfin, nous pouvons citer le <strong>cursus multi pilote (MPL)</strong>, une formation accélérée délivrée en partenariat avec des compagnies. Plus rapide, cette formation ne permet cependant généralement pas de voler seul car elle forme surtout les élèves au vol en équipage (avec un autre pilote).</p><p><strong>Conseil Air&amp;Jobs :</strong> il n'existe généralement pas de <strong>limite d'âge</strong> pour devenir pilote. Il est donc toujours temps de faire de votre passion un métier !</p><h2>5. Effectuez votre formation</h2><h3>Obtenez l'ATPL théorique</h3><p><strong>L'ATPL théorique</strong> (la théorie du pilote de ligne) est un examen composé de 14 épreuves sous forme de QCM qui portant sur la règlementation, les systèmes d'aéronefs ou la médecine aéronautique. Dans le détail, les certificats à passer sont les suivants :</p><ul><li>010-Droit aérien</li><li>021-Systèmes électriques</li><li>022-Instrumentation</li><li>031-Masse et centrage</li><li>032-Performances</li><li>033-Préparation du vol</li><li>040-Facteurs humains</li><li>050-Météorologie</li><li>061-Navigation</li><li>062-Radionavigation</li><li>070-Procédures opérationnelles</li><li>080-Mécanique</li><li>091-Communication VFR</li><li>092-Communication IF</li></ul><p>&nbsp;</p><p><strong>En formation intégrée</strong>, il faut environ 8 à 10 mois pour l'obtenir après 2 sessions de 7 épreuves chacune. <strong>En formation modulaire</strong>, chacun est libre de passer les épreuves comme bon lui semble, sans dépasser 18 mois ou 6 sessions au total.</p><h3>Volez, volez, volez...</h3><p>Il s'agit de la phase pratique de la formation, qui permet d'acquérir l'expérience de pilotage de base et d'effectuer ses premiers vols en solo.</p><ul><li><strong>En formation intégrée</strong>, le PPL n'est pas un pré-requis mais il faut avoir au moins 150 heures de vol afin de pouvoir passer le CPL,</li><li><strong>En formation modulaire</strong>, cette phase peut avoir lieu avant ou pendant l'ATPL théorique et il nécessite de passer le PPL, qui permet de voler seul ou avec des passagers sans pour autant être rémunéré.</li></ul><p>&nbsp;</p><h3>Passez le CPL</h3><p>La <strong>Licence de Pilote Commercial </strong>(CPL pour Commercial Pilot License, en anglais) peut s'obtenir dès le minimum d'heures requises atteint. Il s'agit d'un vol avec un examinateur où sont évaluées les compétences de l'élève et les connaissances des procédures normales et d'urgence.</p><p>L'évaluation se fait par rapport à une grille de compétence standard regroupant les exercices devant être maitrisés par les élèves des formations intégrés comme modulaires.</p><h3>Passez votre IR/ME</h3><p>Une fois le CPL en poche, les pilotes maitrisent le vol à vue. Ils doivent désormais apprendre à voler par tout type de temps, et notamment dans les zones nuageuses, en se fiant aux instruments tout en gérant deux moteurs et les procédures d'urgences des avions bimoteurs.</p><p>Cette phase de la formation est majoritairement réalisée sur simulateur et se termine, comme pour le CPL, par examen en vol. L'IR/ME dure en moyenne de 4 à 6 mois, et est généralement identique pour les formations intégrées et modulaires.</p><h3>Effectuez la MCC</h3><p>Dernière étape de la formation : l'apprentissage du vol en équipage et connaissance des avions à réaction. La MCC est effectuée entièrement sur simulateur, en général sur B737 ou A320 et se compose d'environ 10 vols fictifs de 4 heures chacun.</p><h2>6. Trouvez un emploi</h2><p>La conjoncture est plutôt favorable aux jeunes pilotes qui pourront trouver un poste auprès de divers employeurs :</p><ul><li><strong>Dans une compagnie aérienne.</strong>&nbsp;La plupart des jeunes pilotes trouvent un emploi avec une compagnie aérienne en tant que copilotes. Les compagnies qui recrutent le plus de pilotes juste après la fin de leur formation sont les compagnies low-cost comme EasyJet, Ryannair ou Hop! en France. Après avoir accumulé environ 3&nbsp;000 heures de vol, il est plus facile de se faire recruter par des compagnies classiques.</li><li><strong>Dans une entreprise de charteur.</strong>&nbsp;Il y a énormément de petites compagnies en Europe qui opèrent des jets d'affaires ou effectuent des missions d'ambulances aériennes et qui sont toujours à la recherche de pilotes.</li><li><strong>En tant qu'instructeur.</strong>&nbsp;Les écoles de pilotages sont toujours à la recherche d'instructeurs et il y a de bonnes perspectives d'évolution, d'abord pour former des élèves débutants puis ceux qui préparent le CPL et enfin instructeur de vol aux instruments. Être instructeur dans un aéroclub pour former des pilotes privés est également un bon moyen d'acquérir de l'expérience, mais les aéroclubs rémunèrent rarement leurs instructeurs.</li><li><strong>En freelance.</strong>&nbsp;Certains pilotes décident de ne pas travailler comme pilotes toute l'année et certaines entreprises recherchent souvent des pilotes pour diverses missions comme de la photographie aérienne, de l'inspection de pipeline, ou encore pour la période estivale quand le nombre de passagers à transporter augmente.</li></ul><p>&nbsp;</p><p>Toutefois, il faut garder à l'esprit que les <strong>longues absences</strong> font partie de la vie quotidienne d'un pilote et qu'il s'agit d'un métier très fatigant, notamment parce que vous êtes <strong>responsable de la sécurité de vos passagers.</strong></p><h3>Et niveau salaire ?</h3><p>Les <strong>salaires des pilotes varient significativement </strong>en fonction de la compagnie aérienne, du type d'avion, des distances effectuées (court, moyen ou long courrier) et de l'expérience du pilote.</p><p>A titre d'exemple voici les <a href="https://www.reconversionprofessionnelle.org/salaire-pilote-de-ligne/">salaires mensuels bruts moyens chez Air France-KLM</a> selon le type d'appareil :</p><p>Officier pilote</p><ul><li>A320 : 5 261 euros</li><li>A330 340 : 9 473 euros</li><li>B777 : 9 732 euros</li><li>B747 : 11 316 euros</li><li>A380 : 12 424 euros</li></ul><p>&nbsp;</p><p>Commandant de bord</p><ul><li>A320 : 11 527 euros</li><li>A330 340 : 15 500 euros</li><li>B777 : 15 884 euros</li><li>B747 : 17 371 euros</li><li>A380 : 18 962 euros</li></ul><p>&nbsp;</p><p>Le salaire des personnels navigants peut donc atteindre <strong>13 000 € par mois pour un copilote</strong> et <strong>18 000 € pour un commandant de bord.&nbsp;&nbsp;</strong></p></div>
                                                                                                                                                    <div class="block block-media block-media-image">
                    <figure>
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/33f4adcab281116a7f91d4bc231fb783a064083489af2b681407ad581d8b0e87" alt="logo reduit1.png" class="article_image" data-id="24792">
                    <figcaption>logo reduit1.png &copy; </figcaption>

                    <div class="remodal remodal-article-image" data-remodal-id="modal-24792"
                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                        <div style="width: 90%; height: 90%" class="m-auto">
                            <img id="img24792" src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/33f4adcab281116a7f91d4bc231fb783a064083489af2b681407ad581d8b0e87" alt="logo reduit1.png" style="height: auto; width: inherit">
                        </div>
                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                    </div>
                
            </figure>
            </div>
                                                                                                </div>

                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/8983/articles">actu rh</a>
                                                                            <a class="badge badge-secondary" href="/tags/551/articles">Air&amp;Jobs</a>
                                                                            <a class="badge badge-secondary" href="/tags/1134/articles">AVIATION CIVILE</a>
                                                                            <a class="badge badge-secondary" href="/tags/3420/articles">FORMATION</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/comment-devenir-pilote-de-ligne-23029/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                                                                                <div class="widget">
                                                                                                        <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                                                                                        </div>
                                                                                                                <div class="widget">
                                                                                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/be-green-keep-flying-usaire-student-awards-2020-22851"
   style="border-left-color: #d1550f"
   class="box article-preview inline">

                            <h5 style="color: #d1550f"
                    class="category">Actu RH
            
                            <span class="date">
                                    30/03/2020
                                </span>
            
            </h5>


    <h2 class="title">« Be green, Keep flying ! » : USAIRE Student Awards 2020</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/cb51d4039028069b8bf0427b75761a4a4262ebe27c48d388b798eda3db8314fc);"
         class="cover"></div>
</a>
            <a href="/article/stelia-aerospace-certifie-top-employer-par-le-top-employers-institute-pour-la-deuxime-anne-conscutive-22539"
   style="border-left-color: #d1550f"
   class="box article-preview inline">

                            <h5 style="color: #d1550f"
                    class="category">Actu RH
            
                            <span class="date">
                                    05/02/2020
                                </span>
            
            </h5>


    <h2 class="title">STELIA Aerospace certifiée «Top Employer» par le Top Employers Institute pour la deuxième année consécutive</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ee909c47cfb3963f0ba528c3dd5582642bcaaf642b28a115b261bc0b3158de1b);"
         class="cover"></div>
</a>
            <a href="/article/ads-skills-journe-ddie-mtiers-emploi-formation-sur-ads-show-samedi-26-septembre-22647"
   style="border-left-color: #d1550f"
   class="box article-preview inline">

                            <h5 style="color: #d1550f"
                    class="category">Actu RH
            
                            <span class="date">
                                    26/02/2020
                                </span>
            
            </h5>


    <h2 class="title">ADS SKILLS, journée dédiée Métiers, Emploi, Formation sur ADS Show samedi 26 septembre</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ef64d0fd6657c6ec631f0ba9bce3650c135c425c258f9840ea4ba6853b95386b);"
         class="cover"></div>
</a>
            <a href="/article/egalit-homme-femme-une-filiale-safran-pingle-par-la-ministre-du-travail-22695"
   style="border-left-color: #d1550f"
   class="box article-preview inline">

                            <h5 style="color: #d1550f"
                    class="category">Actu RH
            
                            <span class="date">
                                    06/03/2020
                                </span>
            
            </h5>


    <h2 class="title">Egalité homme-femme : une filiale Safran épinglée par la ministre du Travail</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/f235736241a6448e88b19a6824743a9068ebbd074d63152f94b3ab2bb7dce6e9);"
         class="cover"></div>
</a>
            <a href="/article/salon-airjobs-toulouse-500-candidats-la-rencontre-des-entreprises-22791"
   style="border-left-color: #d1550f"
   class="box article-preview inline">

                            <h5 style="color: #d1550f"
                    class="category">Actu RH
            
                            <span class="date">
                                    20/03/2020
                                </span>
            
            </h5>


    <h2 class="title">Salon Air&amp;Jobs Toulouse : 500 candidats à la rencontre des entreprises</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/341f00f146faa70e186afd68b99ce0953d751d6fbff757fe6a51ef9460e4b9e0);"
         class="cover"></div>
</a>
    </div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                        <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-23029">
    <i class="fa fa-circle article-radio" style="color: #d1550f"></i>
    <a class="article-link" href="/article/comment-devenir-pilote-de-ligne-23029">
                    <h6 style="color: #d1550f">
                                        10H34
                            </h6>
                <p>
            <strong>Comment devenir pilote de ligne ?</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23028">
    <i class="fa fa-circle article-radio" style="color: #bd10e0"></i>
    <a class="article-link" href="/article/retour-sur-notre-dossier-mro-doctobre-2019-23028">
                    <h6 style="color: #bd10e0">
                                        Publié le 30/04/2020
                             </h6>
                <p>
            <strong>Retour sur notre dossier MRO d&#039;octobre 2019</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23027">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/coronavirus-airbus-propose-une-solution-de-conversion-cargo-pour-les-cabines-passagers-23027">
                    <h6 style="color: #1e41f7">
                                        Publié le 30/04/2020
                             </h6>
                <p>
            <strong>Coronavirus : Airbus propose une solution de conversion cargo pour les cabines passagers</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23026">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/redmarrage-programm-du-centre-spatial-guyanais-23026">
                    <h6 style="color: #371be3">
                                        Publié le 30/04/2020
                             </h6>
                <p>
            <strong>Redémarrage programmé du Centre spatial guyanais</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22996">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/des-drones-puma-pour-la-dfense-amricaine-22996">
                    <h6 style="color: #43751b">
                                        Publié le 30/04/2020
                             </h6>
                <p>
            <strong>Des drones Puma pour la défense américaine</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23025">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/larsenal-hypersonique-de-lus-air-force-23025">
                    <h6 style="color: #43751b">
                                        Publié le 30/04/2020
                             </h6>
                <p>
            <strong>L&#039;Arsenal Hypersonique de l&#039;US Air Force</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23024">
    <i class="fa fa-circle article-radio" style="color: #ff0000"></i>
    <a class="article-link" href="/article/boeing-f-15qa-covid-19-et-opration-rsilience-spatial-militaire-us-cette-semaine-dans-ac-23024">
                    <h6 style="color: #ff0000">
                                        Publié le 29/04/2020
                             </h6>
                <p>
            <strong>Boeing F-15QA, Covid-19 et Opération Résilience, Spatial militaire US, cette semaine dans A&amp;C</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                                <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                                                        </div>
                                                                <div class="widget">
                                                                                                        <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                                                        </div>
                                                </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                            <h1>Air &amp; Cosmos</h1>
                        </a>
                    </div>
                    <div class="slogan">
                        <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/abonnements">Abonnements</a>
                            </li>
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2020 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.c7920c55.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #E4E6E7;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #E4E6E7;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



