<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Un nouveau missile pour le SU-57</title>
    <meta name="description" content="Vympel prépare déjà une seconde génération de missile air-air à courte portée" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.cd4c8131.css">
    <link rel="stylesheet" href="/build/theme-default.5c0f0eb2.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/un-nouveau-missile-pour-le-su-57-24247" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Un nouveau missile pour le SU-57" />
    <meta property="og:description" content="Vympel prépare déjà une seconde génération de missile air-air à courte portée" />
        <meta property="og:url" content="https://air-cosmos.com/article/un-nouveau-missile-pour-le-su-57-24247" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/a8a687f0374594148241f0885088bc8f768e6d162f22202d86b7879e0d3627dc" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/a8a687f0374594148241f0885088bc8f768e6d162f22202d86b7879e0d3627dc" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="605" />
        <meta property="og:image:height" content="340" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/defense">Défense</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/un-nouveau-missile-pour-le-su-57-24247">Un nouveau missile pour le SU-57</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #43751b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Défense</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/a8a687f0374594148241f0885088bc8f768e6d162f22202d86b7879e0d3627dc" alt="Un nouveau missile pour le SU-57" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/a8a687f0374594148241f0885088bc8f768e6d162f22202d86b7879e0d3627dc" alt="Un nouveau missile pour le SU-57" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/a8a687f0374594148241f0885088bc8f768e6d162f22202d86b7879e0d3627dc')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #43751b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>18/02/2021 07:00</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Baptiste Guillou</a></span>
                                                                    </p>
                            </div>

                            <h1 class="title">Un nouveau missile pour le SU-57</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">Vympel prépare déjà une seconde génération de missile air-air à courte portée</p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><h3><strong>Retour vers le futur</strong></h3><p>La société russe Vympel, a annoncé qu’elle travaillait actuellement sur une nouvelle génération de missile air-air courte portée. Baptisé Izdeliye 300M ou K-30, l'origine du programme remonterait aux années 90 avec le projet Izdeliye 300. Connu à l’époque sous le nom de Vympel K-30, il était destiné à remplacer le R-73/AA-11 «&nbsp;Archer&nbsp;» pour équiper notamment le Mig 1.44. Ce programme fut abandonné par manque de moyens, l’armée russe préférant une modernisation a minima de ses R-73 sous l’appellation R-73M.</p><h3><strong>Nouveau missile pour le Su-57</strong>&nbsp;</h3><p>Doté d’un autodirecteur d'imagerie infrarouge de dernière génération réalisé par AOMZ et baptisé Merlushka, comme d’un moteur à propergol solide, ses dimensions lui permettraient de s'insérer dans la baie interne du Su-57 «&nbsp;Felon&nbsp;» et de l’ UCAV Okhotnik. Il remplacerait ainsi le R-74M2, également réalisé par Vympel, qui a commencé sa campagne d'évaluation sur le SU-57 en juillet 2019.&nbsp;</p><h3><strong>Vers une rupture technologique occidentale ?</strong></h3><p>Aussi cette communication n'est elle qu'un simple effet d'annonce, ou au contraire cela démontrerait-il que le R-74M2 spécifiquement réalisé pour le Su-57 risquerait d'être rapidement dépassé ? &nbsp;Selon Vympel l’Izdeliye 300M, qui n'a officiellement pas encore été commandé, aurait pour but de sanctuariser l’ascendant des&nbsp;appareils russes de cinquième génération en "Dog-Fight". Auquel s'ajoute un autre missile air-air, l'Izdeliye 810, jamais présenté au public, et qui porterait lui à plus de 300 km.</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/5252/articles">missile</a>
                                                                            <a class="badge badge-secondary" href="/tags/9679/articles">vympel</a>
                                                                            <a class="badge badge-secondary" href="/tags/509/articles">AIM-9</a>
                                                                            <a class="badge badge-secondary" href="/tags/7210/articles">Su-57</a>
                                                                            <a class="badge badge-secondary" href="/tags/9680/articles">okhotnik</a>
                                                                            <a class="badge badge-secondary" href="/tags/7668/articles">UCAV</a>
                                                                            <a class="badge badge-secondary" href="/tags/9681/articles">r-73</a>
                                                                            <a class="badge badge-secondary" href="/tags/9682/articles">izdeliye 300</a>
                                                                            <a class="badge badge-secondary" href="/tags/9683/articles">sukhoi</a>
                                                                            <a class="badge badge-secondary" href="/tags/9684/articles">russie</a>
                                                                            <a class="badge badge-secondary" href="/tags/9685/articles">izdeliye 810</a>
                                                                            <a class="badge badge-secondary" href="/tags/9686/articles">mig 1.44</a>
                                                                            <a class="badge badge-secondary" href="/tags/9687/articles">k-30</a>
                                                                            <a class="badge badge-secondary" href="/tags/9688/articles">mbda</a>
                                                                            <a class="badge badge-secondary" href="/tags/977/articles">ASRAAM</a>
                                                                            <a class="badge badge-secondary" href="/tags/5154/articles">MICA NG</a>
                                                                            <a class="badge badge-secondary" href="/tags/3755/articles">guerre électronique</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/un-nouveau-missile-pour-le-su-57-24247/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                                <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/lus-air-force-prend-le-logiciel-teamcenter-de-siemens-24217"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    12/02/2021
                                </span>
            
            </h5>


    <h2 class="title">L&#039;US Air Force prend le logiciel Teamcenter de Siemens</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/6b0696c8e8b5d3b9adfa239ad046d24e25eeef0dfff80490b0d3fd4de5b0f8b1);"
         class="cover"></div>
</a>
            <a href="/article/programme-srr-les-etats-unis-poursuivent-avec-skydio-pour-leurs-drones-de-reconnaissance-24211"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    11/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Programme SRR : les Etats-Unis poursuivent avec Skydio pour leurs drones de reconnaissance</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/91ae98d24fbe1c90ede07e63202bb7317500715c4451aec524b6ab18d010d722);"
         class="cover"></div>
</a>
            <a href="/article/dfense-sabena-technics-enchane-les-rachats-dans-le-mco-23878"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    19/11/2020
                                </span>
            
            </h5>


    <h2 class="title">Défense : Sabena technics enchaîne les rachats dans le MCO</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/87f83e4295b121bcefa32806b25ae6affeb44a9d3113aff54e4772c7603b218d);"
         class="cover"></div>
</a>
            <a href="/article/sahel-encore-dimportants-besoins-capacitaires-dans-la-3eme-dimension-23949"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    07/12/2020
                                </span>
            
            </h5>


    <h2 class="title">Sahel : encore d&#039;importants besoins capacitaires dans la 3eme dimension</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/a853bafb476cf529717f7e303c7d83bcb7f81383bfaaa1072c069cb9fa5535a6);"
         class="cover"></div>
</a>
            <a href="/article/royaume-uni-cration-dun-commandement-de-lespace-sur-fond-de-hausse-du-budget-de-dfense-23901"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    25/11/2020
                                </span>
            
            </h5>


    <h2 class="title">Royaume-Uni : création d&#039;un commandement de l&#039;espace sur fond de hausse du budget de défense</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/65954215ff3211f12b315ebddf0a483fcef0ac384f14e447a5ca5c1a05aba231);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-24247">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/un-nouveau-missile-pour-le-su-57-24247">
                    <h6 style="color: #43751b">
                                        07H00
                            </h6>
                <p>
            <strong>Un nouveau missile pour le SU-57</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24244">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/pass-sanitaire-air-france-teste-laok-pass-vers-les-dom-tom-24244">
                    <h6 style="color: #1e41f7">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Pass sanitaire : Air France teste l&#039;AOK Pass vers les DOM-TOM</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24242">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/eurosam-le-samp-t-en-soutien-de-lisland-air-defence-system-iads-singapour-24242">
                    <h6 style="color: #43751b">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Eurosam: Le SAMP/T en soutien de l’Island Air Defence System (IADS) à Singapour</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24243">
    <i class="fa fa-circle article-radio" style="color: #ffaf2a"></i>
    <a class="article-link" href="/article/leonardo-conduit-un-vol-de-drone-emportant-une-charge-utile-de-25-kilos-24243">
                    <h6 style="color: #ffaf2a">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Leonardo conduit un vol de drone, emportant une charge utile de 25 kilos</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24240">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/espionnage-industriel-les-etats-unis-aussi-24240">
                    <h6 style="color: #43751b">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Espionnage industriel: Les Etats-Unis aussi ...</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24239">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/le-l-39-ng-simpose-au-vietnam-24239">
                    <h6 style="color: #43751b">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Le L-39 NG s&#039;impose au Vietnam</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-24238">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/pipistrel-lance-ltude-du-miniliner-24238">
                    <h6 style="color: #1e41f7">
                                        Publié le 17/02/2021
                             </h6>
                <p>
            <strong>Pipistrel lance l&#039;étude du Miniliner</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                                                <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/un-nouveau-missile-pour-le-su-57-24247"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    07H00
                                </span>
            
            </h5>


    <h2 class="title">Un nouveau missile pour le SU-57</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/def0fbbc82f5ad3d5c0d84b25c17ed41cc2da357825e85c72471667a24f7dc62);"
         class="cover"></div>
</a>
            <a href="/article/pass-sanitaire-air-france-teste-laok-pass-vers-les-dom-tom-24244"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Aviation Civile
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Pass sanitaire : Air France teste l&#039;AOK Pass vers les DOM-TOM</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ff6b036d7d7884c52dd7e64be840fe1e269dfb26831228fa703effdb444dace1);"
         class="cover"></div>
</a>
            <a href="/article/eurosam-le-samp-t-en-soutien-de-lisland-air-defence-system-iads-singapour-24242"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Eurosam: Le SAMP/T en soutien de l’Island Air Defence System (IADS) à Singapour</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/f5ed5d4fe6be8a6fe8b9c16111ebedbc60b5aae3256d549a160a2d494dcdd6a4);"
         class="cover"></div>
</a>
            <a href="/article/leonardo-conduit-un-vol-de-drone-emportant-une-charge-utile-de-25-kilos-24243"
   style="border-left-color: #ffaf2a"
   class="box article-preview inline">

                            <h5 style="color: #ffaf2a"
                    class="category">Drones
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Leonardo conduit un vol de drone, emportant une charge utile de 25 kilos</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/ff4b446e37946f0cad0cef4bbff65a427921b808dd762dab980b89bd51046fff);"
         class="cover"></div>
</a>
            <a href="/article/espionnage-industriel-les-etats-unis-aussi-24240"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Espionnage industriel: Les Etats-Unis aussi ...</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/3ade96e5e3b9dea36879d541daff76bef7cd79b94d86029e06ebeed39a9040aa);"
         class="cover"></div>
</a>
            <a href="/article/le-l-39-ng-simpose-au-vietnam-24239"
   style="border-left-color: #43751b"
   class="box article-preview inline">

                            <h5 style="color: #43751b"
                    class="category">Défense
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Le L-39 NG s&#039;impose au Vietnam</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/1665927e3ed3d38a5c0d699c6e6cd9b6f26eef62d86a8510eb32f9244439047c);"
         class="cover"></div>
</a>
            <a href="/article/pipistrel-lance-ltude-du-miniliner-24238"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

                            <h5 style="color: #1e41f7"
                    class="category">Avions commerciaux
            
                            <span class="date">
                                    17/02/2021
                                </span>
            
            </h5>


    <h2 class="title">Pipistrel lance l&#039;étude du Miniliner</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/1d3e9e143899f4e26bbd08bf2dbde336d3565ea9c0bb11fbbec686167912c62b);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/24247",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                                    <li>
                                <a href="/page/archives-numeriques-air-et-cosmos">ARCHIVES NUMERIQUES</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2021 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.231a8ebe.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #E4E6E7;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #E4E6E7;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

        document.addEventListener("copy", function(evt){
            // Change the copied text if you want
            evt.clipboardData.setData("text/plain", "Copying is not allowed on this webpage");

            // Prevent the default copy action
            evt.preventDefault();
        }, false);

    </script>
</body>
</html>



