<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Le Président Zelensky veut revoir un Antonov 225 voler</title>
    <meta name="description" content="Le Président ukrainien a récemment annoncé sa volonté de reconstruire un Antonov 225. Ce projet représenterait un coût économique très élevé pour l&#039;Ukraine et la guerre actuellement en cours empêche le début de ce projet. L&#039;An-225 Mryia est aussi devenu un symbole pour les Ukrainiens et par sa volonté de le reconstruire, le Président Zelensky veut promettre à sa population de reconstruire le pays ravagé par la guerre." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.a215b90d.css">
    <link rel="stylesheet" href="/build/theme-default.7ea3c991.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/le-president-zelensky-veut-revoir-un-antonov-225-voler-36626" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Le Président Zelensky veut revoir un Antonov 225 voler" />
    <meta property="og:description" content="Le Président ukrainien a récemment annoncé sa volonté de reconstruire un Antonov 225. Ce projet représenterait un coût économique très élevé pour l&#039;Ukraine et la guerre actuellement en cours empêche le début de ce projet. L&#039;An-225 Mryia est aussi devenu un symbole pour les Ukrainiens et par sa volonté de le reconstruire, le Président Zelensky veut promettre à sa population de reconstruire le pays ravagé par la guerre." />
        <meta property="og:url" content="https://air-cosmos.com/article/le-president-zelensky-veut-revoir-un-antonov-225-voler-36626" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/cd9518a03c65d6fb0f662b4992f5246c586ba1d167915b5e1915f1cd8d41ba67" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/cd9518a03c65d6fb0f662b4992f5246c586ba1d167915b5e1915f1cd8d41ba67" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="360" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
                    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
            <script type="text/javascript" async="true">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</script>
            <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
                    <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                    document.getElementsByTagName('script')[0],
                    '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                    'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
            </script>
            
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="https://www.euronaval.fr/">
        <span>Euronaval 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/page/publicite">
        <span>Publicité</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/ukraine">Ukraine</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/le-president-zelensky-veut-revoir-un-antonov-225-voler-36626">Le Président Zelensky veut revoir un Antonov 225 voler</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #e8392b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Ukraine</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/cd9518a03c65d6fb0f662b4992f5246c586ba1d167915b5e1915f1cd8d41ba67" alt="Le Président Zelensky veut revoir un Antonov 225 voler" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/cd9518a03c65d6fb0f662b4992f5246c586ba1d167915b5e1915f1cd8d41ba67" alt="Le Président Zelensky veut revoir un Antonov 225 voler" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Antonov Company</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/cd9518a03c65d6fb0f662b4992f5246c586ba1d167915b5e1915f1cd8d41ba67')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #e8392b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>23/05/2022 06:30</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/20860/articles">Gaétan Powis</a></span>
                                    
                                                                        <span class="float-right">514 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Le Président Zelensky veut revoir un Antonov 225 voler</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Le Président ukrainien a récemment annoncé sa volonté de reconstruire un Antonov 225. Ce projet représenterait un coût économique très élevé pour l&#039;Ukraine et la guerre actuellement en cours empêche le début de ce projet. L&#039;An-225 Mryia est aussi devenu un symbole pour les Ukrainiens et par sa volonté de le reconstruire, le Président Zelensky veut promettre à sa population de reconstruire le pays ravagé par la guerre.

                                                            </p>

                                                            <div class="article-blocks">
                                    
                                                                                                                                                                                                                        
                                                                                                                            
                                                                                        <div class="block block-html"><h2>Un projet entre l'Ukraine et la Turquie tombé à l'eau</h2><p>Le 19 mai, le Président ukrainien, Volodymyr Zelensky, effectuait une conférence en ligne avec des étudiants ukrainiens. Il a parlé pendant plusieurs minutes du cas de l'An-225, détruits dans les combats de l'aéroport Antonov (Hostomel, Ukraine) :</p><p>"<i><strong>Nous voulions le construire</strong>, nous avions besoin de 800 millions de dollars</i>. <i>J'ai fait appel au président de la Turquie avec une proposition de construction du 2ème Mryia, mais nous n'avons pas trouvé l'argent.</i>"</p><p>Le Président ukrainien parle dans cet phrase de sa visite en Turquie d'octobre 2020. A cette époque, les Turcs se sont montrés intéressés pour terminer l'assemblage du second appareil. Toutefois, les discussions sur ce projet n'ont rien donné. Avant ces discussions, les Chinois avaient aussi montré leur intérêt mais là aussi, il n'y a eu aucune suite.</p><h2>L'ambition d'un président</h2><p>"<i>Mais dans ce cas-ci, <strong>ce n'est pas un problème d'argent, c'est un problème d'ambition</strong>. Nous avons été contacté par Ukroboronprom, l'équipe Antonov."</i>&nbsp;</p><p>Le Président ukrainien avance donc une volonté politique de reconstruire un An-225. Pour rappel, Ukroboronprom est un conglomérat qui regroupe plus de 130 entreprises ukrainiennes (dont Antonov) actives dans les différents secteurs de la défense. Il a terminé sur ce sujet en ajoutant :</p><p><i>"C'est une question de l'image de notre pays et de tout les excellents pilotes professionnels qui sont morts durant cette guerre </i>[...]<i> Combien de pilotes ont donné leur vie pour tout amener là-bas, des armes jusqu'à l'eau potable. Et combien de blessés ils ont pris à partir de là ? Un grand nombre de ces personnes sont mortes héroïquement. <strong>Construire un Mryia</strong> pour la mémoire des héros est la bonne position de État."</i></p><h2>Un contexte à prendre en compte</h2><p>Alors certes, le Président a publiquement affirmé sa volonté de construire un second An-225 mais il faut remettre la situation dans son contexte :&nbsp;</p><ul><li>L'Ukraine est en pleine guerre et son économie est entièrement tournée vers le soutien à ses Forces armées.</li><li>Des frappes russes ont endommagé ou détruit des sites industriels clés, comme le bombardement du 14 mars sur le site d'assemblage des avions Antonov sur l'aéroport de Sviatoshyn (Kiev, Ukraine).</li><li>Certains pensent que le fuselage non terminé du second An-225 pourrait servir de base à ce projet. Or, seulement le fuselage, les ailes, l'empennage et une partie des trains ont été terminés en partie et ne sont pas entretenus depuis les années 2000. Par ailleurs, ces différentes pièces étaient stockées avant la guerre sur l'aéroport de Sviatoshyn. Or, depuis son bombardement du 24 mars, aucune image récente ne donne de confirmation sur l'état de ces différentes pièces.</li></ul><h2>La reconstruction de l'Ukraine ?</h2><p>Il y a aussi la symbolique qui se cache derrière cette ambition : l'An-225 Mryia est devenu l'un des symboles de ce conflit et par sa reconstruction, le Président Zelensky voulait montrer sa volonté de rebâtir le pays une fois la guerre terminée. Par ailleurs, ce projet aura un coût très élevé et il est fort probable que les fonds publics seront redirigés en priorité vers la reconstruction des infrastructures vitales de l'Ukraine.</p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/6589/articles">RUSSIE-UKRAINE</a>
                                                                            <a class="badge badge-secondary" href="/tags/830/articles">Antonov</a>
                                                                            <a class="badge badge-secondary" href="/tags/788/articles">An-225</a>
                                                                            <a class="badge badge-secondary" href="/tags/10751/articles">Ukroboronprom</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>
                    <br>
                                                                        <div id="taboola-below-article-thumbnails"></div>
                            <script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                            </script>
                                            
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <div class="form-group">
                                    <a href="/auth/login?article_id=36626&amp;article_slug=le-president-zelensky-veut-revoir-un-antonov-225-voler" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                </div>
                            </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_36626' }).then(function (token) {
          var recaptchaResponse = document.getElementById('form_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" />
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="JzTBi5Uc2dQsRelaQ-_bQ77k080__McHo000J65C3-4" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1L19CmBzRLWBP0PK7oZVShtn">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/1acf5677f7e3ace260b834b0c92bfce20bcfe781cc7fdd6cbaa0c65a85197938" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/36626",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
                        <a href="/article/le-president-zelensky-veut-revoir-un-antonov-225-voler-36626"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine></h5>
        
                            <span class="date">
                                    06H30
                                </span>
                    </h5>

        <h2 class="title">Le Président Zelensky veut revoir un Antonov 225 voler</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/cb41e57331b3a201d532e2274f84c79348c84df60f8df8d1110c33cfc61dd979);"
             class="cover">
                    </div>
</a>
                                <a href="/article/nouvelles-cabines-long-courrier-air-france-paracheve-sa-montee-en-gamme-36693"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    01H30
                                </span>
                    </h5>

        <h2 class="title">Nouvelles cabines long-courrier : Air France parachève sa montée en gamme</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/aac60a4435ae81c7254db41dc894352b34fc262228278e487777e66436b6ebf4);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/acj-twotwenty-airbus-lui-dedie-un-studio-de-creation-36675"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    22/05/2022
                                </span>
                    </h5>

        <h2 class="title">ACJ TwoTwenty : Airbus lui dédie un studio de création</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/ccfa88554a7c6655dc6c906415b52c0f99f394b8a39a804b7c6f861140a0b463);"
             class="cover">
                    </div>
</a>
                                <a href="/article/des-eurodeputes-veulent-alourdir-la-facture-carbone-du-transport-aerien-36622"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    21/05/2022
                                </span>
                    </h5>

        <h2 class="title">Des eurodéputés veulent alourdir la facture carbone du transport aérien</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/774ab0a8d8a3da9e3bdfcbb1e0aa281879504379024613a2d1dc810f688677a6);"
             class="cover">
                    </div>
</a>
                                <a href="/article/le-starliner-enfin-amarre-a-la-station-spatiale-internationale-36621"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace></h5>
        
                            <span class="date">
                                    21/05/2022
                                </span>
                    </h5>

        <h2 class="title">Le Starliner enfin amarré à la Station spatiale internationale</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/5302a50b3761d9302e888b3c8f792211df6398d2c8657269301ccff924af121e);"
             class="cover">
                    </div>
</a>
                                <a href="/article/jets-d-affaires-airbus-bouscule-l-ordre-etabli-36243"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation légère et d&#039;affaires></h5>
        
                            <span class="date">
                                    21/05/2022
                                </span>
                    </h5>

        <h2 class="title">Jets d’affaires : Airbus bouscule l’ordre établi</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/23cfb8ebcbb7afb76529d711701820b510d0e3d8ad8f15f370ee9cbcbb11aef2);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/comment-devenir-astronaute-36379"
   style="border-left-color: #0794f0"
   class="box article-preview inline">

        <h5 style="color: #0794f0"
        class="category">Air&amp;Jobs></h5>
        
                            <span class="date">
                                    21/05/2022
                                </span>
                    </h5>

        <h2 class="title">Comment devenir Astronaute ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/e64b83110007c8c9cc8ed536b995439e152421e3876e0ebac9cce9d7a97a46f3);"
             class="cover">
                    </div>
</a>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                                    <li class="article" id="article-36626">
    <i class="fa fa-circle article-radio" style="color: #e8392b"></i>
    <a class="article-link" href="/article/le-president-zelensky-veut-revoir-un-antonov-225-voler-36626">
                    <h6 style="color: #e8392b">
                                        06H30
                            </h6>
                <p>
            <strong>Le Président Zelensky veut revoir un Antonov 225 voler</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36693">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/nouvelles-cabines-long-courrier-air-france-paracheve-sa-montee-en-gamme-36693">
                    <h6 style="color: #1e41f7">
                                        01H30
                            </h6>
                <p>
            <strong>Nouvelles cabines long-courrier : Air France parachève sa montée en gamme</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36675">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/acj-twotwenty-airbus-lui-dedie-un-studio-de-creation-36675">
                    <h6 style="color: #1e41f7">
                                        Publié le 22/05/2022
                             </h6>
                <p>
            <strong>ACJ TwoTwenty : Airbus lui dédie un studio de création</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36622">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/des-eurodeputes-veulent-alourdir-la-facture-carbone-du-transport-aerien-36622">
                    <h6 style="color: #1e41f7">
                                        Publié le 21/05/2022
                             </h6>
                <p>
            <strong>Des eurodéputés veulent alourdir la facture carbone du transport aérien</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36621">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/le-starliner-enfin-amarre-a-la-station-spatiale-internationale-36621">
                    <h6 style="color: #371be3">
                                        Publié le 21/05/2022
                             </h6>
                <p>
            <strong>Le Starliner enfin amarré à la Station spatiale internationale</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36243">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/jets-d-affaires-airbus-bouscule-l-ordre-etabli-36243">
                    <h6 style="color: #1e41f7">
                                        Publié le 21/05/2022
                             </h6>
                <p>
            <strong>Jets d’affaires : Airbus bouscule l’ordre établi</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-36379">
    <i class="fa fa-circle article-radio" style="color: #0794f0"></i>
    <a class="article-link" href="/article/comment-devenir-astronaute-36379">
                    <h6 style="color: #0794f0">
                                        Publié le 21/05/2022
                             </h6>
                <p>
            <strong>Comment devenir Astronaute ?</strong>
        </p>
    </a>
</li>                        </ul>
</div>
                            </div>
                                                            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                    
                                                    
                                                            <li>
                                    <a href="/page/mentions-legales">Mentions légales</a>
                                </li>
                                                    
                                                            <li>
                                    <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                </li>
                                                    
                                                    
                                                    
                                                            <li>
                                    <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                </li>
                                                    
                                                            <li>
                                    <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                </li>
                                                    
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.509dc383.js"></script><script src="/build/base.c0132872.js"></script>
<script src="/build/theme-default.571c9e94.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
        </script>
    
    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



