<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA</title>
    <meta name="description" content="Bell Textron a obtenu le contrat de développement pour le programme Future Long-Range Assault Aircraft (FLRAA) de l&#039;armée américaine. L&#039;attribution est basée sur le convertible V-280 Valor de Bell qui a été développé et testé dans le cadre du programme de démonstrateur technologique multirôle interarmées (JMR TD) qui a débuté en 2013." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
        <meta property="og:url" content="https://air-cosmos.com/article/le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa-63720" />
            <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0" />
        <meta property="og:image:secure_url" content="https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0" />
        <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="822" />
        <meta property="og:image:height" content="508" />
                <meta name ="published_time" content="06-12-2022 &#039;CET&#039; 10:06:49" />
        <meta property="og:url" content="https://air-cosmos.com/article/le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa-63720" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA" />
    <meta property="og:description" content="Bell Textron a obtenu le contrat de développement pour le programme Future Long-Range Assault Aircraft (FLRAA) de l&#039;armée américaine. L&#039;attribution est basée sur le convertible V-280 Valor de Bell qui a été développé et testé dans le cadre du programme de démonstrateur technologique multirôle interarmées (JMR TD) qui a débuté en 2013." />

    <link rel="icon" href="/static/favicon.png">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', 'GTM-MC5CX8R');</script>
    <!-- End Google Tag Manager -->

    <link rel="stylesheet" href="/build/base.9b9f7f08.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
                    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=434"></script>
                <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
        
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC5CX8R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d9e040 " style="border-left-color: rgb(219, 149, 0); border-top-color: #d9e040">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0ee4ce " style="border-left-color: rgb(219, 149, 0); border-top-color: #0ee4ce">
    <a href="/actualite/communaute-ac">
        <span>Communauté A&amp;C</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff5858 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff5858">
    <a href="/actualite/insolite">
        <span>Insolite</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#03a4fc header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #03a4fc">
    <a href="/actualite/actu-rh">
        <span>Air&amp;Jobs</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#7ed321 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #7ed321">
    <a href="/actualite/formation">
        <span>Formation</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/ipsa">
        <span>IPSA</span>
            </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/page/publication-offre-emploi">
        <span>Publier une offre d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#f8e71c " style="border-left-color: rgb(219, 149, 0); border-top-color: #f8e71c">
    <a href="/actualite/aerosud-2022">
        <span>AéroSud 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/eurosatory-2022">
        <span>Eurosatory 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#5a58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #5a58ff">
    <a href="/actualite/farnborough-airshow-2022">
        <span>Farnborough Airshow 2022</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/communiques-de-presse">
        <span>Communiqués de Presse</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ff0000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #ff0000">
    <a href="/actualite/publi-reportage">
        <span>Publi-reportage</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f80220 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f80220">
    <a href="/actualite/annonces-legales">
        <span>Annonces légales</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#21730d " style="border-left-color: rgb(219, 149, 0); border-top-color: #21730d">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
                            <div class="text-center">
                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
                </div>
                        <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/industrie">Industrie</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa-63720">Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #ad0909">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Industrie</h5>
                            </div>
                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0" alt="Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA" class="article_image" data-id="main">
                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0" alt="Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Bell Textron</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/6b75095ad8554fea5c4bf2a86bcdb41ef97ef19d27ae6e857cbbb4701e3f44d0')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #ad0909">
                                    <span class="date"><i class="fa fa-clock"></i> <time>06/12/2022 10:06</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/13/articles">Antony Angrand</a></span>
                                    
                                                                        <span class="float-right">435 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Bell Textron a obtenu le contrat de développement pour le programme Future Long-Range Assault Aircraft (FLRAA) de l&#039;armée américaine. L&#039;attribution est basée sur le convertible V-280 Valor de Bell qui a été développé et testé dans le cadre du programme de démonstrateur technologique multirôle interarmées (JMR TD) qui a débuté en 2013.

                                                                                                                                                                                                                            </p>

                                                            <div class="premium-article-block">
                                                                                                                                                                                                                                                                                                    <div class="block block-html">

                                                                                                            <h2>Bell
                                                                                                            gagne
                                                                                                            le
                                                                                                            contrat
                                                                                                            de
                                                                                                            développement
                                                                                                            du
                                                                                                            programme
                                                                                                            Future
                                                                                                            Long-Range
                                                                                                            Assault
                                                                                                            Aircraft
                                                                                                            (FLRAA)</h2><p>Bell
                                                                                                            Textron
                                                                                                            a
                                                                                                            obtenu
                                                                                                            le
                                                                                                            contrat
                                                                                                            de
                                                                                                            développement
                                                                                                            pour
                                                                                                            le
                                                                                                            programme
                                                                                                            Future
                                                                                                            Long-Range
                                                                                                            Assault
                                                                                                            Aircraft
                                                                                                            (FLRAA)
                                                                                                            de
                                                                                                            l'armée
                                                                                                            américaine.
                                                                                                            L'attribution
                                                                                                            est
                                                                                                            basée
                                                                                                            sur
                                                                                                            le
                                                                                                            convertible
                                                                                                            V-280
                                                                                                            Valor
                                                                                                            de
                                                                                                            Bell
                                                                                                            qui
                                                                                                            a
                                                                                                            été
                                                                                                            développé
                                                                                                            et
                                                                                                            testé
                                                                                                            dans
                                                                                                            le
                                                                                                            cadre
                                                                                                    </div>
                                                                                                                                                            <div class="cover-shadow"></div>
                                </div>
                            
                            
                            
                                                            <div class="subscribers-only-card">

    <p>Cet article est réservé aux abonnés numérique Web.</p>

    <div class="container" style="background-color: #FFFFFF">
        <div class="row">
            <div class="col">
                <img src="/static/logo.png" alt="Air &amp; Cosmos" />
            </div>
        </div>

        <div class="row">
            <div class="col">
                
                                    <a href="https://air-cosmos.com/produits/price_1IDVxRBzRLWBP0PKQKTQ2fW2" class="btn btn-primary" target="_blank">Voir l'abonnement</a>
                            </div>
        </div>

        <div class="row">
            <div class="col">
                <span>Déjà abonné ? <a href="/auth/login" class="login">Connectez-vous</a></span>
            </div>
        </div>
    </div>
</div>
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/1334/articles">Bell</a>
                                                                            <a class="badge badge-secondary" href="/tags/8831/articles">Bell V-280 Valor</a>
                                                                            <a class="badge badge-secondary" href="/tags/8830/articles">FLRAA</a>
                                                                            <a class="badge badge-secondary" href="/tags/9833/articles">Future Long-Range Assault Aircraft</a>
                                                                            <a class="badge badge-secondary" href="/tags/2191/articles">Contrat de développement</a>
                                                                    </p>
                                                                                                                                                <div id="taboola-above-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-above-share-buttons',
                                        placement: 'above share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                        

                            <div id="share"></div>


                                                                                        <div id="taboola-below-share-buttons"></div>
                                <script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                        mode: 'alternating-thumbnails-a',
                                        container: 'taboola-below-share-buttons',
                                        placement: 'below share buttons',
                                        target_type: 'mix'
                                    });
                                </script>
                                                                                                            </footer>
                    </article>
                    <br>
                                                                <div id="taboola-below-article-thumbnails"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                            });
                        </script>
                                        
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                            <div class="form-group">
                                    <div class="form-group">
                                        <a href="/auth/login?article_id=63720&amp;article_slug=le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa" class="btn btn-success"><span><i class="fa fa-angle-right"></i></span> Commenter</a>
                                    </div>
                                </div>
                            
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" /><script>
      var grecaptchaInput = document.getElementById('form_recaptcha');
      grecaptchaInput.value = ''; // Always reset the value to get a brand new challenge
      var grecaptchaForm = grecaptchaInput.form;
      grecaptchaForm.addEventListener('submit', function (e) {
        e.preventDefault();

        grecaptcha.ready(function () {
          grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_63720' }).then(function (token) {
            grecaptchaInput.value = token;
            HTMLFormElement.prototype.submit.call(grecaptchaForm);
          });
        });
      }, false);
    </script>
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="lwxEbEbhQDUnPP7pnYRxFNoUHK1N6E9dcqoQNinRmEY" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                <div class="widget">
                    <div id="89363-2">
                        <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                        <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
                    </div>
                </div>
                
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <ins class='dcmads' style='display:inline-block;width:600px;height:300px'
    data-dcm-placement='N6967.3129143AIRCOSMOS/B27196497.344877162'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1M9sQuBzRLWBP0PK3xcfHR5K">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/1684e28c12057e81fcc8116a794a0923f874a0109702e8782f877d0fea39dff0" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/63720",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
                        <a href="/article/le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa-63720"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie></h5>
        
                            <span class="date">
                                    10H06
                                </span>
                    </h5>

        <h2 class="title">Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/c25fd83396309e1ae830846664e4b709673cba71d82245189ca1eaf03ba849fb);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/attaque-de-drones-suicides-sur-des-bases-aeriennes-en-russie-plusieurs-avions-touches-63719"
   style="border-left-color: #fa0a27"
   class="box article-preview inline">

        <h5 style="color: #fa0a27"
        class="category">Vidéos></h5>
        
                            <span class="date">
                                    08H49
                                </span>
                    </h5>

        <h2 class="title">Attaque de drones suicides sur des bases aériennes en Russie - plusieurs avions touchés</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/9f031aafc0532025c3bfac3a5c576fcd627cba2105df0fe4b4b487701db62f99);"
             class="cover">
                    </div>
</a>
                                <a href="/article/feu-vert-europeen-a-la-suppression-des-lignes-domestiques-avec-alternative-ferroviaire-63718"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile></h5>
        
                            <span class="date">
                                    05/12/2022
                                </span>
                    </h5>

        <h2 class="title">Feu vert européen à la suppression des lignes domestiques avec alternative ferroviaire</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d467490c0d0d83bb08fa23c8a3fe8ccb0ab256e912e03c93a88d9109bf40a3d8);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
                                <a href="/article/pratt-whitney-obtient-le-contrat-de-mise-a-niveau-du-moteur-f135-63712"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    05/12/2022
                                </span>
                    </h5>

        <h2 class="title">Pratt &amp; Whitney obtient le contrat de mise à niveau du moteur F135</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/b6e3cfa3ce3b6f423b4f57812c22ea27fd9c1c2d9d28f9d3982379bf9cc4951a);"
             class="cover">
                    </div>
</a>
                                <a href="/article/quelles-perspectives-pour-le-secteur-aerien-sortie-de-crise-low-cost-concurrence-interview-avec-eurocontrol-63715"
   style="border-left-color: #fa0a27"
   class="box article-preview inline">

        <h5 style="color: #fa0a27"
        class="category">Vidéos></h5>
        
                            <span class="date">
                                    05/12/2022
                                </span>
                    </h5>

        <h2 class="title">Quelles perspectives pour le secteur aérien ? Sortie de crise, low cost, concurrence - interview avec Eurocontrol</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/fe1939add68a02b3379705eaf1809867d5298a75d8529a7e56d3c7e3ce0d56e1);"
             class="cover">
                    </div>
</a>
                                <a href="/article/explosions-sur-deux-bases-aeriennes-strategiques-russes-nouveau-drone-ukrainien-ou-vieux-tu-141-63713"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine></h5>
        
                            <span class="date">
                                    05/12/2022
                                </span>
                    </h5>

        <h2 class="title">Explosions sur deux bases aériennes stratégiques russes : nouveau drone ukrainien ou vieux Tu-141 ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/cace11d7df97111ccb278b552b21052d59ba0c331eea78162bb1cbdd6dc1535e);"
             class="cover">
                    </div>
</a>
                                <a href="/article/mro-jet-aviation-annonce-l-extension-de-ses-capacites-de-maintenance-au-boeing-777-63714"
   style="border-left-color: #9b9b9b"
   class="box article-preview inline">

        <h5 style="color: #9b9b9b"
        class="category">Communiqués de Presse></h5>
        
                            <span class="date">
                                    05/12/2022
                                </span>
                    </h5>

        <h2 class="title">MRO : Jet Aviation annonce l&#039;extension de ses capacités de maintenance au Boeing 777</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media/8192d2c7f385e5b1e03249e1eba346fe668a4fe34d61ec62991aee6089e809af);"
             class="cover">
                    </div>
</a>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                                                    <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                                    <li class="article" id="article-63720">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/le-bell-v-280-valor-choisi-par-l-us-army-pour-le-programme-flraa-63720">
                    <h6 style="color: #ad0909">
                                        10H06
                            </h6>
                <p>
            <strong>Le Bell V-280 Valor choisi par l&#039;US Army pour le programme FLRAA</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63719">
    <i class="fa fa-circle article-radio" style="color: #fa0a27"></i>
    <a class="article-link" href="/article/attaque-de-drones-suicides-sur-des-bases-aeriennes-en-russie-plusieurs-avions-touches-63719">
                    <h6 style="color: #fa0a27">
                                        08H49
                            </h6>
                <p>
            <strong>Attaque de drones suicides sur des bases aériennes en Russie - plusieurs avions touchés</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63718">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/feu-vert-europeen-a-la-suppression-des-lignes-domestiques-avec-alternative-ferroviaire-63718">
                    <h6 style="color: #1e41f7">
                                        Publié le 05/12/2022
                             </h6>
                <p>
            <strong>Feu vert européen à la suppression des lignes domestiques avec alternative ferroviaire</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63712">
    <i class="fa fa-circle article-radio" style="color: #9b9b9b"></i>
    <a class="article-link" href="/article/pratt-whitney-obtient-le-contrat-de-mise-a-niveau-du-moteur-f135-63712">
                    <h6 style="color: #9b9b9b">
                                        Publié le 05/12/2022
                             </h6>
                <p>
            <strong>Pratt &amp; Whitney obtient le contrat de mise à niveau du moteur F135</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63715">
    <i class="fa fa-circle article-radio" style="color: #fa0a27"></i>
    <a class="article-link" href="/article/quelles-perspectives-pour-le-secteur-aerien-sortie-de-crise-low-cost-concurrence-interview-avec-eurocontrol-63715">
                    <h6 style="color: #fa0a27">
                                        Publié le 05/12/2022
                             </h6>
                <p>
            <strong>Quelles perspectives pour le secteur aérien ? Sortie de crise, low cost, concurrence - interview avec Eurocontrol</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63713">
    <i class="fa fa-circle article-radio" style="color: #e8392b"></i>
    <a class="article-link" href="/article/explosions-sur-deux-bases-aeriennes-strategiques-russes-nouveau-drone-ukrainien-ou-vieux-tu-141-63713">
                    <h6 style="color: #e8392b">
                                        Publié le 05/12/2022
                             </h6>
                <p>
            <strong>Explosions sur deux bases aériennes stratégiques russes : nouveau drone ukrainien ou vieux Tu-141 ?</strong>
        </p>
    </a>
</li>                                                <li class="article" id="article-63714">
    <i class="fa fa-circle article-radio" style="color: #9b9b9b"></i>
    <a class="article-link" href="/article/mro-jet-aviation-annonce-l-extension-de-ses-capacites-de-maintenance-au-boeing-777-63714">
                    <h6 style="color: #9b9b9b">
                                        Publié le 05/12/2022
                             </h6>
                <p>
            <strong>MRO : Jet Aviation annonce l&#039;extension de ses capacités de maintenance au Boeing 777</strong>
        </p>
    </a>
</li>                        </ul>
</div>
                            </div>
                                                            </div>
                </div>
            </div>

        </div>
    
                                    <div id="89363-6">
                    <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                    <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
                </div>
                    
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                                                                <li>
                                        <a href="/page/abonnements">Découvrez nos offres d&#039;abonnement</a>
                                    </li>
                                
                                                    
                                                    
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/inscription-newsletter-quotidienne">Inscription Newsletter Quotidienne Air&amp;Cosmos</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/faq-abonnements">FAQ Abonnements</a>
                                    </li>
                                
                                                    
                                                    
                                                                                                <li>
                                        <a href="/page/mentions-legales">Mentions légales</a>
                                    </li>
                                
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a>
    
    
                                    <span>
                    | <a href="/page/abonnements"> <i class="fas fa-space-shuttle"></i>  S&#039;ABONNER</a>                 </span>
                        
                                    <span>
                    | <a href="/page/publicite"> <i class="far fa-newspaper"></i>  Publicité</a>                 </span>
                        
                                
                                
                                
                                
                                
                                
                                </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.18a02a75.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.86a27717.js"></script>
<script src="/build/theme-default.0deeac63.js"></script>
<script src="/build/service-worker.efbe489f.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })
        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })
        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });
        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });
    </script>
</body>
</html>
