<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Airbus se prend logiquement l&#039;effet covid-19</title>
    <meta name="description" content="Le groupe européen Airbus a vu son chiffre d&#039;affaires chuter de 39 % au premier semestre 2020 et de 48 % pour la seule activité avions commerciaux. L&#039;effet logique de la pandémie de covid-19." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.274eaf8f.css">
    <link rel="stylesheet" href="/build/theme-default.aa382673.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/airbus-se-prend-logiquement-leffet-covid-19-23456" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Airbus se prend logiquement l&#039;effet covid-19" />
    <meta property="og:description" content="Le groupe européen Airbus a vu son chiffre d&#039;affaires chuter de 39 % au premier semestre 2020 et de 48 % pour la seule activité avions commerciaux. L&#039;effet logique de la pandémie de covid-19." />
        <meta property="og:url" content="https://air-cosmos.com/article/airbus-se-prend-logiquement-leffet-covid-19-23456" />
            <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/842dc9ce438dd8e7de8075b51a4f2322952aa0a534ddb1a480479a8100cd0185" />
        <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/842dc9ce438dd8e7de8075b51a4f2322952aa0a534ddb1a480479a8100cd0185" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="800" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />


    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/les-dossiers-daircosmos">
        <span>Les Dossiers d&#039;Air&amp;Cosmos</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/advertising">
        <span>Advertising</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
    </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/industrie">Industrie</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/airbus-se-prend-logiquement-leffet-covid-19-23456">Airbus se prend logiquement l&#039;effet covid-19</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #ad0909">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Industrie</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/842dc9ce438dd8e7de8075b51a4f2322952aa0a534ddb1a480479a8100cd0185" alt="Airbus se prend logiquement l&#039;effet covid-19" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/842dc9ce438dd8e7de8075b51a4f2322952aa0a534ddb1a480479a8100cd0185" alt="Airbus se prend logiquement l&#039;effet covid-19" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; Pilatus</span>
                                                                        <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/842dc9ce438dd8e7de8075b51a4f2322952aa0a534ddb1a480479a8100cd0185')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #ad0909">
                                    <span class="date"><i class="fa fa-clock"></i> <time>30/07/2020 09:21</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">La rédaction</a></span>
                                                                    </p>
                            </div>

                            <h1 class="title">Airbus se prend logiquement l&#039;effet covid-19</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">Le groupe européen Airbus a vu son chiffre d&#039;affaires chuter de 39 % au premier semestre 2020 et de 48 % pour la seule activité avions commerciaux. L&#039;effet logique de la pandémie de covid-19.</p>

                            <div class="article-blocks ">
                                                                                                                <div class="block block-html"><h2>- 48 % pour les avions commerciaux</h2><p>La violence du séisme qui secoue la filière aéronautique civile se lit une nouvelle fois dans les résultats d'Airbus pour le premier semestre 2020. Le chiffre d'affaires global chute de 39 % par rapport au premier semestre 2019 pour s'établir sous les 19 Md€ (près de 31 Md€), un an plus tôt, entraîné par l'effondrement de 48 % du chiffre d'affaires de la division avions commerciaux qui n'est plus que de 12,5 Md€ contre 24 Md€ au premier semestre 2019. Les conséquences logiques de la crise du transport aérien mondial créée par la pandémie de coronavirus ou covid-19. Avec une telle chute de l'activité, le résultat d'exploitation ne pouvait que passer dans le rouge malgré les mesures d'adaptation prises par le groupe dès le premier trimestre mais dont les effets se feront sentir sur le second semestre 2020.</p><h2>1,56 Md€ de perte d'exploitation pour le groupe</h2><p>L'Ebit ajusté consolidé qui exclut les charges ou bénéfices significatifs induits par les variations des provisions pour les programmes, les restructurations, les effets de change ou encore les plus-values/pertes issues des cessions et acquisitions d’activités - se traduit par une perte de 945 M€ contre un bénéfice de 2,53 Md€ au premier semestre 2019. S'ajoutent une charge de 900 M€ liée à la pandémie de covid-19 et des ajustements à hauteur de 614 M€ (dont 332 M€ induits par le coût du programme A380) qui alourdissent la perte l'Ebit (reporté) consolidé à 1,56 Md€.</p><h2>Du mieux sur les moyen-courriers en 2022</h2><p>Le contexte de marché actuel a conduit à légèrement diminuer la cadence de production de l’A350, qui passe maintenant de 6 à 5 appareils par mois. Par contre, s’agissant de l’A220, la chaîne d’assemblage final de Mirabel, au Canada, devrait progressivement retrouver des niveaux pré-COVID de 4 appareils par mois, tandis que la nouvelle chaîne de Mobile, aux États-Unis, est entrée en service comme prévu au mois de mai. Le président d'Airbus, Guillaume Faury, ne veut pas se montrer "trop pessimiste ou trop optimiste" mais n'exclut pas du mieux sur le segment des moyen-courriers avec "une possible remontée des cadences à partir de 2022".</p></div>
                                                                                                </div>

                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/588/articles">Airbus</a>
                                                                            <a class="badge badge-secondary" href="/tags/8810/articles">Covid-19</a>
                                                                            <a class="badge badge-secondary" href="/tags/8678/articles">Coronavirus</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">
                            <a name="comment"></a>
                            <form action="/article/airbus-se-prend-logiquement-leffet-covid-19-23456/comment" method="post">
                                <div class="form-image">
                                    <i class="fa fa-comments"></i>
                                </div>
                                <p class="d-none answer-to">
                                    Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                    <input type="hidden" name="parent" value="">
                                </p>
                                                                    <div class="form-group">
                                        <label for="name" class="d-none">Votre nom</label>
                                        <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                    </div>
                                    <div class="form-group">
                                        <label for="email" class="d-none">Adresse e-mail</label>
                                        <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                    </div>
                                                                <div class="form-group">
                                    <label for="message" class="d-none">Commentaire</label>
                                    <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                                </div>
                                <div class="form-group">
                                    <label for="_captcha">Vérification</label><br />
                                    <img class="_captcha_image" src="" alt="Captcha">
                                    <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                    <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                    <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                                </div>
                                <div class="form-group">
                                    <button type="submit" class="btn btn-success">
                                        <span><i class="fa fa-angle-right"></i></span> Poster
                                    </button>
                                </div>
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                                                <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/leasa-certifie-son-premier-avion-lectrique-23216"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

                            <h5 style="color: #ad0909"
                    class="category">Industrie
            
                            <span class="date">
                                    10/06/2020
                                </span>
            
            </h5>


    <h2 class="title">L&#039;EASA certifie son premier avion électrique</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/4683e01aee890ccbd2d7a75aba5531bebedc4f1834da863c7800878b0892bb4a);"
         class="cover"></div>
</a>
            <a href="/article/le-premier-loyal-wingman-fait-sa-sortie-dusine-23049"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

                            <h5 style="color: #ad0909"
                    class="category">Industrie
            
                            <span class="date">
                                    06/05/2020
                                </span>
            
            </h5>


    <h2 class="title">Le premier Loyal Wingman fait sa sortie d&#039;usine</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/38eb5edf48208693774c7881c034397cc65ace0eda0e0b1f5c6388c17897aabb);"
         class="cover"></div>
</a>
            <a href="/article/le-h145-cinq-pales-certifi-par-laesa-23263"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

                            <h5 style="color: #ad0909"
                    class="category">Industrie
            
                            <span class="date">
                                    19/06/2020
                                </span>
            
            </h5>


    <h2 class="title">Le H145 cinq pales certifié par l&#039;Aesa</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/90ba475bdd58dd05751fbc5ea9547649e696ee2e51592db4239472d90e4f9df8);"
         class="cover"></div>
</a>
            <a href="/article/mhi-acquiert-le-programme-crj-23165"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

                            <h5 style="color: #ad0909"
                    class="category">Industrie
            
                            <span class="date">
                                    02/06/2020
                                </span>
            
            </h5>


    <h2 class="title">MHI acquiert le programme CRJ</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/b7bb18b5388a4fb9af92b3e2f6e8da986c82b00d347c578f1005e1e029f63ed8);"
         class="cover"></div>
</a>
            <a href="/article/filire-aro-le-plan-de-relance-du-syndicat-cfe-cgc-23188"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

                            <h5 style="color: #ad0909"
                    class="category">Industrie
            
                            <span class="date">
                                    05/06/2020
                                </span>
            
            </h5>


    <h2 class="title">Filière aéro : le plan de relance du syndicat CFE-CGC</h2>

    
    <div style="background-image: url(https://ams3.digitaloceanspaces.com/rewyer-storage-001/media_thumbnail/d3f23374459679b54fcd8f802105fdd510093f6a3b8b5510c55e6127f93b963c);"
         class="cover"></div>
</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-23464">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/dossier-forces-speciales-cette-semaine-dans-air-et-cosmos-magazine-23464">
                    <h6 style="color: #43751b">
                                        10H30
                            </h6>
                <p>
            <strong>Dossier FORCES SPECIALES, cette semaine dans Air et Cosmos magazine</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23456">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/airbus-se-prend-logiquement-leffet-covid-19-23456">
                    <h6 style="color: #ad0909">
                                        09H21
                            </h6>
                <p>
            <strong>Airbus se prend logiquement l&#039;effet covid-19</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23455">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/china-eastern-a-ouvert-une-base-xiamen-23455">
                    <h6 style="color: #1e41f7">
                                        Publié le 29/07/2020
                             </h6>
                <p>
            <strong>China Eastern a ouvert une base à Xiamen</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23454">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/lus-air-force-se-prpare-recevoir-deux-f-15-ex-23454">
                    <h6 style="color: #43751b">
                                        Publié le 29/07/2020
                             </h6>
                <p>
            <strong>L&#039;US Air Force se prépare à recevoir deux F-15 EX</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23409">
    <i class="fa fa-circle article-radio" style="color: #ffaf2a"></i>
    <a class="article-link" href="/article/heron-1-lallemagne-prolonge-son-contrat-avec-airbus-23409">
                    <h6 style="color: #ffaf2a">
                                        Publié le 29/07/2020
                             </h6>
                <p>
            <strong>Heron 1 : l&#039;Allemagne prolonge son contrat avec Airbus</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23451">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/le-nouveau-ticket-pour-lespace-de-thomas-pesquet-23451">
                    <h6 style="color: #371be3">
                                        Publié le 29/07/2020
                             </h6>
                <p>
            <strong>Le nouveau ticket pour l’espace de Thomas Pesquet</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-23430">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/general-atomics-16-drones-protector-pour-le-royaume-uni-23430">
                    <h6 style="color: #43751b">
                                        Publié le 29/07/2020
                             </h6>
                <p>
            <strong>General Atomics : 16 drones Protector pour le Royaume-Uni</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                            </div>
                                <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                        </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/abonnements">Abonnements</a>
                            </li>
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2020 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.0ac99668.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #E4E6E7;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #E4E6E7;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

        
    </script>
</body>
</html>



