<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html lang="fr">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps</title>
    <meta name="description" content="Après deux premiers jours de sidération, l&#039;avancée russe est ralentie et les grandes villes ne sont pas tombées. Des pertes importantes sont à déplorer des deux côtés. La bataille de Kiev continue, le front Sud évolue mais il semble plus figé dans l&#039;Est et le Nord. La défense aérienne et l&#039;aviation ukrainienne continue d&#039;opérer et de causer des pertes aux forces russes." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.a215b90d.css">
    <link rel="stylesheet" href="/build/theme-default.7ea3c991.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/ukraine-bilan-du-jour-3-kiev-tient-toujours-progression-russe-au-sud-nombreuses-pertes-dans-les-deux-camps-28611" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps" />
    <meta property="og:description" content="Après deux premiers jours de sidération, l&#039;avancée russe est ralentie et les grandes villes ne sont pas tombées. Des pertes importantes sont à déplorer des deux côtés. La bataille de Kiev continue, le front Sud évolue mais il semble plus figé dans l&#039;Est et le Nord. La défense aérienne et l&#039;aviation ukrainienne continue d&#039;opérer et de causer des pertes aux forces russes." />
        <meta property="og:url" content="https://air-cosmos.com/article/ukraine-bilan-du-jour-3-kiev-tient-toujours-progression-russe-au-sud-nombreuses-pertes-dans-les-deux-camps-28611" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/e8b94bfdcc988c175ace42a1501546f6c3ba85955c929fa7896e14db9bae9f09" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/e8b94bfdcc988c175ace42a1501546f6c3ba85955c929fa7896e14db9bae9f09" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="757" />
        <meta property="og:image:height" content="495" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />
            <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        <script type="text/javascript" async="true">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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    
            <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/air-cosmos/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
        </script>
    
    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
    <style type="text/css">
        .grecaptcha-badge {
            display: none;
        }
    </style>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#e8392b " style="border-left-color: rgb(219, 149, 0); border-top-color: #e8392b">
    <a href="/actualite/ukraine">
        <span>Ukraine</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#417505 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #417505">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4a90e2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4a90e2">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#4c4ae2 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #4c4ae2">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/aerosud-2021">
        <span>AéroSud 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="https://air-cosmos.com/produits">
        <span>Boutique</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/page/publicite">
        <span>Publicité</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/ukraine">Ukraine</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/ukraine-bilan-du-jour-3-kiev-tient-toujours-progression-russe-au-sud-nombreuses-pertes-dans-les-deux-camps-28611">[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #e8392b">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>0</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Ukraine</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/e8b94bfdcc988c175ace42a1501546f6c3ba85955c929fa7896e14db9bae9f09" alt="[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/e8b94bfdcc988c175ace42a1501546f6c3ba85955c929fa7896e14db9bae9f09" alt="[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/e8b94bfdcc988c175ace42a1501546f6c3ba85955c929fa7896e14db9bae9f09')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #e8392b">
                                    <span class="date"><i class="fa fa-clock"></i> <time>26/02/2022 18:28</time></span>
                                    <span class="separator">|</span>
                                                                            <span class="author"><a href="/author/18878/articles">Xavier Tytelman, Gaetan Powis, Steven Defous, Guillaume Brechler, Louis Humeau</a></span>
                                    
                                                                        <span class="float-right">1088 mots</span>
                                </p>
                            </div>

                            <h1 class="title">[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                Après deux premiers jours de sidération, l&#039;avancée russe est ralentie et les grandes villes ne sont pas tombées. Des pertes importantes sont à déplorer des deux côtés. La bataille de Kiev continue, le front Sud évolue mais il semble plus figé dans l&#039;Est et le Nord. La défense aérienne et l&#039;aviation ukrainienne continue d&#039;opérer et de causer des pertes aux forces russes.

                                                            </p>

                                                            <div class="article-blocks">
                                    
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                    <div class="col-md">
                        <div class="block block-html"><h2>Situation générale en Ukraine</h2><p>La quantité de données remontant par les médias sociaux est étonnante, la Russie ne semblant pas avoir coupé internet ni l'électricité en Ukraine. Les images de centaines de blindés détruits, des deux camps, prouvent que les combats sont acharnés. Les milliers de morts anticipées, y compris pour les forces russes en cas d'invasion, sont très certainement déja atteinte aujourd'hui. L'Ukraine affirme avoir détruit 102 tanks, des centaines de blindés, 8 hélicoptères, 13 avions, mais aussi provoqué la mort de 3 500 soldats russes. Si ces chiffres difficiles à confirmer, ils ne semblent pas disproportionnés. Le bilan côté ukrainien doit cependant être encore plus lourd.</p><p>Alors que les bombardements initiaux étaient censés avoir détruit l'ensemble des systèmes de défense anti-aérienne ukrainienne ainsi que toute son aviation, la Russie a subi des pertes importantes avec en particulier deux Il-76 a priori chargés de matériels et de parachutistes destinés à la ville de Vassylkiv ou un assaut aéroporté a été tenté. Des combats aériens ont également été observés, prouvant que la chasse ukrainienne est encore en partie disponible.</p><p>Plus étonnant, les images de destruction d'un blindé russe BTR-4 provenant d'un drone Bayraktar TB2 ont été diffusées (incrustation ci-contre), prouvant leur utilisation alors que la base sur laquelle ces appareils sont exploités est censés avoir été détruite. Même si ces images ne sont pas datées, le fait qu'elles aient été filmées en Ukraine ne fait aucun doute.</p></div>
                </div>
                                                                                                                                                                        <div class="col-md">
                        <div class="block block-html block-embed"><script async src="https://telegram.org/js/telegram-widget.js?15" data-telegram-post="milinfolive/77045" data-width="100%"></script></div>
                </div>
                                                                                                                                                                                                            </div>
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                        <div class="block">
                                                        <div id="taboola-mid-article-thumbnails"></div>
                                                        <script type="text/javascript">
                                                            window._taboola = window._taboola || [];
                                                            _taboola.push({
                                                                mode: 'thumbnails-mid',
                                                                container: 'taboola-mid-article-thumbnails',
                                                                placement: 'Mid Article Thumbnails',
                                                                target_type: 'mix'
                                                            });
                                                        </script>
                                                    </div>
                                                                                                                                    
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                                                                                                    <div class="col-md">
                        <div class="block block-html"><h2>Kiev, objectif majeur pour la Russie</h2><p>Alors que le renversement du gouvernement actuel est affiché comme une priorité pour la Russie, Kiev continue à résister malgré les assauts. La tentative d'encerclement de la ville continue, avec désormais des troupes au nord et à l'est de la capitale ukrainienne. La situation est plus confuse au sud, avec un assaut aéroporté dans la nuit du 25 au 26/2 sur la ville de Vassylkiv dont l'aéroport sera probablement un objectif stratégique majeur depuis la destruction de celui de Hostomel après d'âpres et coûteux combats (voir note article sur l'<a href="https://air-cosmos.com/article/ukraine-analyse-de-l-assaut-aeroport-russe-ayant-echoue-sur-l-aeroport-de-hostomel-pres-de-kiev-28607">assaut aéroporté russe ayant échoué sur ce site</a>). L'Ukraine aurait d'ailleurs abattu deux Il-76 probablement remplis de parachutistes ou de blindés au-dessus de cette ville, et la base aurait été reprise par les forces de défense.</p><p>Faute d'encerclement, des assauts ont été lancés dans la nuit, principalement par l'est, mais ceux-ci ont été repoussés. De nombreuses images partagées sur les médias sociaux font état de combats urbains intenses d'infanterie, avec également la participation de civils réussissant à détruire des véhicules blindés aux moyens de cocktails molotovs. A la levée du jour, des images de colonnes de blindés russes détruits dans la banlieue de Kiev ont été largement relayées. Des combats ont été entendus toute la journée, mais l'absence de caméras de vision nocturne pour l'infanterie russe semble être une difficulté pour sa progression.</p><p>Plusieurs missiles sont tombés sur la ville, notamment sur des immeubles résidentiels. Même si l'encerclement final de Kiev et sa chute semble inéluctable étant donné le rapport de force, il semble probable que la Russie attende des renforts pour se lancer dans de nouvelles offensives sur la ville. Des échauffourées continuent à être entendues et partagées.</p><p>Une analyse spécifique aux combats dans et autour de Kiev sera publiée prochainement.</p></div>
                </div>
                                                                                                                                                                                                                                                                        </div>
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                                        <div class="col-md">
                        <div class="block block-html"><h2>Invasion depuis la Crimée et front sud</h2><p>Malgré de lourdes pertes, le front sud est celui qui progresse le plus rapidement. Après la chute de Melitopol à l'est en début de matinée du 26/2, des forces russes se seraient partagées en plusieurs fronts, progressant notamment de plus de 80km en direction de Marioupol, mais aussi vers le Nord jusqu'à Zaporijia ou les combats font rage en fin d'après-midi du 26.</p><p>A l'ouest, après des combats intenses et de lourdes pertes, la Russie a réussi à prendre la grande ville de Kerson, positionnée à l'embouchure du Dniepr, mais leur progression est ralentie par le sabotage de tous les ponts. Des ponts flottants ont donc probablement été positionnés pour traverser le fleuve, mais les chars lourds ne pourront probablement pas traverser, ce qui explique la présence de simples blindés et d'infanterie à pieds dans la ville de Mykolaïv. Sur les images ci-dessous (à gauche), on peut voir des civils ukrainiens attraper les soldats russes qui s'étaient cachés dans les égouts de la ville.</p><p>Après deux jours de bombardements et des combats d'infanterie continus, la grandes villes côtière de Marioupol semble avoir connu un débarquement en début de journée et d'intenses combats sont en cours. Un encerclement de la ville, par la jonction des forces provenant du Donbass et de Crimée, est probable dans les prochaines heures.</p></div>
                </div>
                                                                                                                                                                                            <div class="col-md">
                        <div class="block block-media block-media-image">
                    <figure>
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/0798d3e348ec17432ea3f202792205dad0a4db6ba48267cd483d8b2a44c63729" alt="2022-02-26 17_16_27-Window.png" class="article_image" data-id="31612">
                    <figcaption>Evolution des mouvements depuis la Crimée &copy; </figcaption>

                                            <div class="remodal remodal-article-image" data-remodal-id="modal-31612"
                             data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                            <div style="width: 90%; height: 90%" class="m-auto">
                                <img id="img31612" src="https://fra1.digitaloceanspaces.com/aircosmos/media/0798d3e348ec17432ea3f202792205dad0a4db6ba48267cd483d8b2a44c63729" alt="2022-02-26 17_16_27-Window.png" style="height: auto; width: inherit">
                            </div>
                            <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                        </div>
                    
                
            </figure>
            </div>
                </div>
                                                                                                                                                                    </div>
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                                                                                <div class="col-md">
                        <div class="block block-html block-embed"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">À Mykolaïv 🇺🇦, la défense du territoire a fait sortir des soldats russes 🇷🇺 du sous-sol. <a href="https://twitter.com/hashtag/UkraineWar?src=hash&amp;ref_src=twsrc%5Etfw">#UkraineWar</a> <a href="https://twitter.com/hashtag/UkraineRussia?src=hash&amp;ref_src=twsrc%5Etfw">#UkraineRussia</a> <a href="https://twitter.com/hashtag/UkraineRussiaCrisis?src=hash&amp;ref_src=twsrc%5Etfw">#UkraineRussiaCrisis</a> <a href="https://t.co/pvRutf8tvN">pic.twitter.com/pvRutf8tvN</a></p>&mdash; L’informiste 🐝 (@Linformiste) <a href="https://twitter.com/Linformiste/status/1497536229625188364?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
                </div>
                                                                                                                                                                        <div class="col-md">
                        <div class="block block-html block-embed"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">T-64BV de l&#39;armée ukrainienne, Melitopol. <a href="https://t.co/LmgJYHwRh6">pic.twitter.com/LmgJYHwRh6</a></p>&mdash; #Eric #Dystoshow®️ (@dystoman) <a href="https://twitter.com/dystoman/status/1497246640993968135?ref_src=twsrc%5Etfw">February 25, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
                </div>
                                                                                                                                                </div>
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                                                                                                                        <div class="col-md">
                        <div class="block block-html"><p>Fronts Est et Nord</p><p>La progression russe depuis le Donbass est très ralentie par la défense ukrainienne, celle-ci s'étant protégée depuis 2015 et le début du conflit avec les séparatistes locaux. Quelques avancées sont repérées dans le sud de la zone, au nord de Marioupol, mais l'avancée est beaucoup moins rapide que dans les autres régions.</p><p>Au Nord, malgré une frontière longue de près de 800 km, le front semble tenir. Les russes qui avaient pu prendre Kharkiv sans résistance ont subi une contre-offensive victorieuse de la part des Ukrainiens, avant l'arrivée de renforts et la reprise de la ville. Plus au Nord, la ville de Soumy a également&nbsp;été&nbsp;l'objet d'âpres combats (ci-dessous à gauche), une contre-offensive réussie ayant été constatée dans la nuit du 25 au 26 février.</p><p>La 3ème colonne russe du front nord, qui a été ralentie sur la ville de Konotop, a finalement pu avancer d'une trentaine de kilomètres vers Bakhmatch, soit 100 km depuis la frontière. On y voit des civils non armés tenter d'arrêter des colonnes de chars en se plaçant sur les routes (tweet ci-dessous à droite).</p><p>Ce front semble connaître des soucis logistiques, des blindés en panne d'essence sont signalés, ainsi que la présence de militaires russes interceptés par la population alors qu'ils cherchaient de la nourriture dans des villages.</p></div>
                </div>
                                                                                                                                                    <div class="col-md">
                        <div class="block block-media block-media-image">
                    <figure>
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/9aee1232dff5dd6cafadcd953e7e3cbad35f01d653cf9d35679f9532a0fe4a3c" alt="2022-02-26 18_05_29-Window.png" class="article_image" data-id="31623">
                    <figcaption>Malgré des avancées importantes sur certains axes, les attaques russes ne se sont pas encore rejointes. La destruction des routes et ponts ralentit considérablement l&#039;armée russe. &copy; </figcaption>

                                            <div class="remodal remodal-article-image" data-remodal-id="modal-31623"
                             data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                            <div style="width: 90%; height: 90%" class="m-auto">
                                <img id="img31623" src="https://fra1.digitaloceanspaces.com/aircosmos/media/9aee1232dff5dd6cafadcd953e7e3cbad35f01d653cf9d35679f9532a0fe4a3c" alt="2022-02-26 18_05_29-Window.png" style="height: auto; width: inherit">
                            </div>
                            <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                        </div>
                    
                
            </figure>
            </div>
                </div>
                                                                                                                            </div>
                                                                            
                                                                                                                                                                                                                        
                                                                                        <div class="block block-row row">
                                                                                                                                                            <div class="col-md">
                        <div class="block block-html block-embed"><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> 🇺🇦: multiple reports of renewed fighting in <a href="https://twitter.com/hashtag/Sumy?src=hash&amp;ref_src=twsrc%5Etfw">#Sumy</a> tonight. If true it would mean the Ukrainians are conducting a counter-attack. <a href="https://t.co/MZJQafOJNi">pic.twitter.com/MZJQafOJNi</a></p>&mdash; Thomas van Linge (@ThomasVLinge) <a href="https://twitter.com/ThomasVLinge/status/1496947243995353088?ref_src=twsrc%5Etfw">February 24, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
                </div>
                                                                    <div class="col-md">
                        <div class="block block-html block-embed"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">🇷🇺🇺🇦Des civils ukrainiens tentent de ralentir la progression d&#39;une colonne de char russe dans la ville de <a href="https://twitter.com/hashtag/Bakhmach?src=hash&amp;ref_src=twsrc%5Etfw">#Bakhmach</a>, à environ 100km de la frontière avec la <a href="https://twitter.com/hashtag/Russie?src=hash&amp;ref_src=twsrc%5Etfw">#Russie</a>.<br><br>Localisation exacte : 51.176305, 32.828278<a href="https://twitter.com/hashtag/RussiaUkraineWar?src=hash&amp;ref_src=twsrc%5Etfw">#RussiaUkraineWar</a> <a href="https://twitter.com/hashtag/UkraineUnderAttack?src=hash&amp;ref_src=twsrc%5Etfw">#UkraineUnderAttack</a> <a href="https://twitter.com/hashtag/russianinvasion?src=hash&amp;ref_src=twsrc%5Etfw">#russianinvasion</a> <a href="https://t.co/RueznOyIKg">pic.twitter.com/RueznOyIKg</a></p>&mdash; C&#39;estCarré 🟩 (@Cest__Carre) <a href="https://twitter.com/Cest__Carre/status/1497571399413731329?ref_src=twsrc%5Etfw">February 26, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
                </div>
                                                                                                                                                                                        </div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/13401/articles">ukraine russie</a>
                                                                            <a class="badge badge-secondary" href="/tags/13399/articles">guerre ukraine</a>
                                                                            <a class="badge badge-secondary" href="/tags/13402/articles">invasion russe ukraine</a>
                                                                            <a class="badge badge-secondary" href="/tags/13403/articles">situation ukraine</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>
                    <br>
                                            <div id="taboola-below-article-thumbnails"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                            });
                        </script>
                    
                                        <div class="article-comments">
                        <div class="form" id="comment">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <label for="name" class="d-none">Votre nom</label>
                                <input type="text" id="form_author_name" name="form[author_name]" required="required" class="form-control form-control" id="name" placeholder="Votre nom" />
                                
                            </div>
                            <div class="form-group">
                                <label for="email" class="d-none">Adresse e-mail</label>
                                <input type="email" id="form_author_email" name="form[author_email]" required="required" class="form-control form-control" id="email" placeholder="Adresse e-mail" />
                                
                            </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea id="form_content" name="form[content]" required="required" class="form-control form-control" id="message" placeholder="Commentaire"></textarea>
                                
                            </div>
                            
                            
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><link rel="stylesheet" href="/bundles/ewz_recaptcha/css/recaptcha.css"><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_28611' }).then(function (token) {
          var recaptchaResponse = document.getElementById('form_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" />
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="Kys0flvlkFPOkLSEiTDBOQbjXTG1XjAZeakWsRFpGog" />
                            </form>
                        </div>
                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">

            <div class="widget">
            <div id="89363-2">
                <script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
                <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=2"></script>
            </div>
        </div>
    
                        <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
            </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1KWjlWBzRLWBP0PKEk624eRQ">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/d2697d744c58f7a2437b694f989fb1af6a29ea7159849bc72d264a71e1a92ccf" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/28611",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
                                                                                <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/ukraine-bilan-du-jour-3-kiev-tient-toujours-progression-russe-au-sud-nombreuses-pertes-dans-les-deux-camps-28611"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    18H28
                                </span>
                    </h5>

        <h2 class="title">[UKRAINE] Bilan du jour 3 : Kiev tient toujours, progression russe au sud, nombreuses pertes dans les deux camps</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/5d2ee816608b9b8d9d3708df2f499174f73e0bd853af00167c16be56fd0aa333);"
             class="cover">
                    </div>
</a>
            <a href="/article/defense-asterx-un-exercice-de-guerre-spatiale-qui-tombe-a-pic-vue-la-situation-en-ukraine-28610"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    14H46
                                </span>
                    </h5>

        <h2 class="title">Défense : AsterX, un exercice de guerre spatiale qui tombe à pic vue la situation en Ukraine</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/59ad122617289c050440c9b0a0c9237644b4c81f89828a47874cc976fb562ee8);"
             class="cover">
                    </div>
</a>
            <a href="/article/ukraine-la-france-va-nourrir-la-solidarite-europeenne-28608"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    11H51
                                </span>
                    </h5>

        <h2 class="title">Ukraine : la France va &quot;nourrir la solidarité&quot; européenne</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/2cf0407f124af39a061256fd166d3241bb136bace4ee02b6cfeb73974048471a);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/ukraine-analyse-de-l-assaut-aeroport-russe-ayant-echoue-sur-l-aeroport-de-hostomel-pres-de-kiev-28607"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    07H44
                                </span>
                    </h5>

        <h2 class="title">[UKRAINE] Analyse de l&#039;assaut aéroport russe ayant échoué sur l&#039;aéroport de Hostomel près de Kiev</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/60fc3bbf92c1044c760de945a316a61f603ccb04db8c50ad78dce53d8fa8f0de);"
             class="cover">
                    </div>
</a>
            <a href="/article/suivi-en-continu-l-offensive-massive-de-la-russie-sur-kiev-aurait-ete-repoussee-28606"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    25/02/2022
                                </span>
                    </h5>

        <h2 class="title">[Suivi en continu] L&#039;offensive massive de la Russie sur Kiev aurait été repoussée.</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/7a69bfad196a60037c67fe2557a128bc08eea65ec0d2f9c291e273e58a2bc8c7);"
             class="cover">
                    </div>
</a>
            <a href="/article/ukraine-avalanche-de-suspension-de-lignes-pour-les-compagnies-aeriennes-28600"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    25/02/2022
                                </span>
                    </h5>

        <h2 class="title">Ukraine : avalanche de suspension de lignes pour les compagnies aériennes</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/05c42371975d3727f01e64a5edef9bf7bf3d07bda0647ef83e365793866d4279);"
             class="cover">
                    </div>
</a>
            <a href="/article/carte-de-suivi-de-la-situation-en-ukraine-combats-autour-de-kiev-mise-a-jour-temps-reel-28602"
   style="border-left-color: #e8392b"
   class="box article-preview inline">

        <h5 style="color: #e8392b"
        class="category">Ukraine
        
                            <span class="date">
                                    25/02/2022
                                </span>
                    </h5>

        <h2 class="title">Carte de suivi de la situation en Ukraine - combats autour de Kiev - mise à jour temps réel</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/aac49badd0bfeee8f02e7a03b953754d3ada240d66d11df8a9c83ed53d6e6aeb);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>Parole d&#039;experts</h2>
    <ul class="articles">
            </ul>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-confidential-documents">
    <h2>Confidentiels</h2>

                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Suisse : Sur quels critères le prochain avion de chasse sera-t-il choisi ?</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/f6907a45ad751c51c53dd9bc9c36ce7106856d708e347178e58fb304497c0b28);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
                    

        <a href="/account/confidential-documents"
           class="box article-preview inline">

            <h3 class="title">Yémen : Polémique en Europe, contrat record aux Etats-Unis</h3>

            <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/confidental_document_image/66e0926868a00f218ce74c48eda6925a33824201d0bd076ac15dc804204aaf77);"
                 class="cover">
                <span class="category">Confidentiels Défense</span>
            </div>
        </a>
    </div>
                            </div>
                                                                        </div>
                </div>
            </div>

        </div>
    
                    <div id="89363-6">
                <script src="//ads.themoneytizer.com/s/gen.js?type=6"></script>
                <script src="//ads.themoneytizer.com/s/requestform.js?siteId=89363&formatId=6"></script>
            </div>
        
    </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                        
                                                    
                                                            <li>
                                    <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                                </li>
                                                    
                                                            <li>
                                    <a href="/page/mentions-legales">Mentions légales</a>
                                </li>
                                                    
                                                            <li>
                                    <a href="/page/abonnements">ABONNEMENTS</a>
                                </li>
                                                    
                                                    
                                                                        </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.509dc383.js"></script><script src="/build/base.c0132872.js"></script>
<script src="/build/theme-default.571c9e94.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



