<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Pratt &amp; Whitney certifié sur Airbus A319neo</title>
    <meta name="description" content="L&#039;Airbus A319neo équipé de moteurs Pratt &amp; Whitney PW1100G vient d&#039;être certifié par l&#039;Agence européenne de sécurité aérienne au terme d&#039;une campagne d&#039;essais lancée en avril dernier.">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine">
    <link rel="icon" href="/static/favicon.png">
                <link rel="stylesheet" href="/build/base.42e355ea.css">
        <link rel="stylesheet" href="/build/theme-default.fec671d2.css">
    
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">

    <meta property="og:url" content="https://air-cosmos.com/article/pratt-whitney-certifi-sur-airbus-a319neo-22128" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Pratt &amp; Whitney certifié sur Airbus A319neo" />
    <meta property="og:description" content="L&#039;Airbus A319neo équipé de moteurs Pratt &amp; Whitney PW1100G vient d&#039;être certifié par l&#039;Agence européenne de sécurité aérienne au terme d&#039;une campagne d&#039;essais lancée en avril dernier." />
        <meta property="og:url" content="https://air-cosmos.com/article/pratt-whitney-certifi-sur-airbus-a319neo-22128" />
        <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/030fecee54a7682905172f6d0dc6f644045fa9411e8dd36b6a5b96b102ff418d" />
    <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/030fecee54a7682905172f6d0dc6f644045fa9411e8dd36b6a5b96b102ff418d" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="836" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner" style="background-image: url(/static/banner.jpg);">
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                        <h1>Air &amp; Cosmos</h1>
                    </a>
                </div>
                <div class="slogan">
                    <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                </div>
            </div>
        </div>
        <div class="header-nav-container" style="background-color: #ffffff">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                    <i class="fa fa-home"></i>                 </a>
            </li>
                                            
<li class="header-nav-element header-nav-element-#9c1c2b " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro">
        <span>MRO</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mco">
        <span>MCO</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/espace">
        <span>Espace</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/satellite">
        <span>Satellites</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/industrie">
        <span>Industrie</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/nominations">
        <span>Nomination</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/defense">
        <span>Défense</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/salon">
        <span>Salons</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>MRO Europe 2019</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#b41f30 " style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/conferences">
        <span>Conférences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/histoire">
        <span>Histoire</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>Le journal</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/advertising">
        <span>Advertising</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/abonnements">
        <span>Abonnements</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
    </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                <div class="container-fluid page-article">
        <div class="text-center">
                    <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
        </div>

        <div>
            <ul class="breadcrumb">
                <li class="breadcrumb-item">
                    <a href="/">Air &amp; Cosmos</a>
                </li>
                                    <li class="breadcrumb-item active">
                        <a href="/actualite/aviation-civile">Aviation Civile</a>
                    </li>
                                    <li class="breadcrumb-item active">
                        <a href="/article/pratt-whitney-certifi-sur-airbus-a319neo-22128">Pratt &amp; Whitney certifié sur Airbus A319neo</a>
                    </li>
                            </ul>
        </div>

        <div class="row">
            <div class="col-md-9">

                <article class="article">
                    <header class="article-header">
                        <div class="category" style="background-color: #1e41f7">
                            <div class="float-right">
                                <div class="comments">
                                    <i class="fa fa-comments"></i> <span>0</span>
                                </div>
                            </div>
                            <h5 style="color: #ffffff">Aviation Civile</h5>
                        </div>

                                                    <div class="cover">
                                <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/030fecee54a7682905172f6d0dc6f644045fa9411e8dd36b6a5b96b102ff418d" alt="Pratt &amp; Whitney certifié sur Airbus A319neo">
                                                                    <span class="copyright">&copy; Airbus</span>
                                                                <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/030fecee54a7682905172f6d0dc6f644045fa9411e8dd36b6a5b96b102ff418d')"></div>
                            </div>
                        
                        <div class="metas">
                            <p style="color: #1e41f7">
                                <span class="date"><i class="fa fa-clock"></i> <time>29/11/2019 18:16</time></span>
                                <span class="separator">|</span>
                                <span class="author"><a href="#">La rédaction</a></span>
                                                            </p>
                        </div>

                        <h1 class="title">Pratt &amp; Whitney certifié sur Airbus A319neo</h1>

                    </header>
                    <div class="article-content">
                        <p class="article-hat">L&#039;Airbus A319neo équipé de moteurs Pratt &amp; Whitney PW1100G vient d&#039;être certifié par l&#039;Agence européenne de sécurité aérienne au terme d&#039;une campagne d&#039;essais lancée en avril dernier.</p>

                        <div class="article-blocks">
                                                                                                    <div class="block block-html"><p>Dernière certification attendue dans le programme <strong>Airbus</strong> A320neo : celle de l'<strong>A319neo</strong> équipé de moteurs <strong>Pratt &amp; Whitney</strong> <strong>PW1100G</strong>. C'est désormais chose faite. Ce 29 novembre, l'Agence européenne pour la sécurité aérienne a délivré son "bon de vol" au terme d'une campagne d'essais qui a commencé le 25 avril dernier avec le premier vol de l'<strong>Airbus</strong> <strong>A319neo</strong>, MSN6464, équipé de sa paire de <strong>Pratt &amp; Whitney</strong> <strong>PW1100G</strong>. Depuis cette date, l'avion a accumulé près de 240 heures de vol au cours de 90 missions. L'<strong>Airbus</strong> <strong>A319neo</strong>, propulsé par les CFM Leap-1A, avait été certifié le 14 décembre 2018. A ce jour, l'Airbus A319neo a accumulé 83 ventes et engagements, y compris dans sa version corporate ou VIP, l'ACJ319neo et dont deux exemplaires seront livrés cette année. Les livraisons de la version compagnie aérienne doivent débuter l'année prochaine.</p></div>
                                                                                    </div>

                                            </div>
                    <footer class="article-footer">
                                                    <p class="tags-inline text-center">
                                                                    <span class="badge badge-secondary">Airbus</span>
                                                                    <span class="badge badge-secondary">Pratt &amp; Whitney</span>
                                                                    <span class="badge badge-secondary">GTF</span>
                                                                    <span class="badge badge-secondary">PW1100G</span>
                                                                    <span class="badge badge-secondary">A319neo</span>
                                                            </p>
                        
                        <div id="share"></div>
                    </footer>
                </article>

                                <div class="article-comments">
                    <div class="form">
                        <a name="comment"></a>
                        <form action="/article/pratt-whitney-certifi-sur-airbus-a319neo-22128/comment" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" name="parent" value="">
                            </p>
                                                            <div class="form-group">
                                    <label for="name" class="d-none">Votre nom</label>
                                    <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                </div>
                                <div class="form-group">
                                    <label for="email" class="d-none">Adresse e-mail</label>
                                    <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                            </div>
                            <div class="form-group">
                                <label for="_captcha">Vérification</label><br />
                                <img class="_captcha_image" src="" alt="Captcha">
                                <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                            </div>
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                        </form>
                    </div>
                                    </div>


            </div>
            <div class="col-md-3">
                <div class="widgets">
                                                                                                <div class="widget">
                                                                                                        <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                                                                                        </div>
                                                                                                                <div class="widget">
                                                                                                        <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-22128">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/pratt-whitney-certifi-sur-airbus-a319neo-22128">
                    <h6 style="color: #1e41f7">18H16</h6>
                <p>
            <strong>Pratt &amp; Whitney certifié sur Airbus A319neo</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22127">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/europe-spatiale-le-snat-en-veut-plus-22127">
                    <h6 style="color: #371be3">17H52</h6>
                <p>
            <strong>Europe spatiale : le Sénat en veut plus</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22126">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/mbda-a-mis-son-missile-camm-er-aux-essais-22126">
                    <h6 style="color: #43751b">17H18</h6>
                <p>
            <strong>MBDA a mis son missile CAMM-ER aux essais</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22125">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/la-numrisation-automatise-acclre-la-fabrication-arospatiale-22125">
                    <h6 style="color: #ad0909">16H37</h6>
                <p>
            <strong>La numérisation automatisée accélère la fabrication aérospatiale</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22121">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/airbus-a-produit-son-100eme-a220-destin-airbaltic-22121">
                    <h6 style="color: #1e41f7">16H06</h6>
                <p>
            <strong>Airbus a produit son 100eme A220, destiné à airBaltic</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22124">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/luca-parmitano-attach-au-bras-canadarm-de-liss-22124">
                    <h6 style="color: #371be3">15H41</h6>
                <p>
            <strong>Luca Parmitano attaché au bras Canadarm de l’ISS</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22123">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/confrence-space19-un-budget-inespr-22123">
                    <h6 style="color: #371be3">15H08</h6>
                <p>
            <strong>Conférence Space19+ : un budget inespéré</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                                <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                                                        </div>
                                                                <div class="widget">
                                                                                                        <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                                                        </div>
                                                                                                </div>
            </div>
        </div>

    </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                            <h1>Air &amp; Cosmos</h1>
                        </a>
                    </div>
                    <div class="slogan">
                        <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/abonnements">Abonnements</a>
                            </li>
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2019 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.c7920c55.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

.layout-content {
    background-color: #E4E6E7;
}
.layout-footer {
    background-color: #FFFFFF
}
.body-default .layout-footer {
    color: #000000 !important;
    background-color: #E4E6E7;
}
.body-default .layout-footer a {
    color: #000000 !important;
}
.body-defaut .layout-footer .copyright p {
    color: #000000 !important;
}

</style>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()
    </script>
</body>
</html>



