<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #d8e9e2
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Cycle de conférences espace et astronomie à l’IPSA</title>
    <meta name="description" content="L&#039;École d&#039;ingénieurs de l&#039;air, de l&#039;espace et de la mobilité durable accueille cinq conférences d’ici le mois de mars sur son campus de Paris-Ivry." />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">

    <link rel="stylesheet" href="/build/base.03b967b1.css">
    <link rel="stylesheet" href="/build/theme-default.ce6edd89.css">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">
    <script src="https://js.stripe.com/v3/"></script>
    <script type="text/javascript" src="//tags.smilewanted.com/formats/interstitiel/air-cosmos_com_8cfa88b"></script>
    <script type="text/javascript" src="https://d.natexo-programmatic.com/compiled/LoaderTaJs.js?ti=349"></script>
        
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />

    <meta property="og:url" content="https://air-cosmos.com/article/cycle-de-confrences-espace-et-astronomie-lipsa-25782" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Cycle de conférences espace et astronomie à l’IPSA" />
    <meta property="og:description" content="L&#039;École d&#039;ingénieurs de l&#039;air, de l&#039;espace et de la mobilité durable accueille cinq conférences d’ici le mois de mars sur son campus de Paris-Ivry." />
        <meta property="og:url" content="https://air-cosmos.com/article/cycle-de-confrences-espace-et-astronomie-lipsa-25782" />
            <link rel="image_src" href="https://fra1.digitaloceanspaces.com/aircosmos/media/9df5b8913fce29c0566811e73920ae2e4dc94ebb33e394d3684cefcae7211fdf" />
        <meta property="og:image" content="https://fra1.digitaloceanspaces.com/aircosmos/media/9df5b8913fce29c0566811e73920ae2e4dc94ebb33e394d3684cefcae7211fdf" />
        <meta property="og:image:type" content="image/png" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="535" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    
    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner " style="background-image: url(/static/banner.jpg);" >
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                    <h1>Air &amp; Cosmos</h1>
                                            </a>
                </div>
                                    <div class="slogan">
                        <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                            </div>
        </div>
        <div class="header-nav-container" style="background-color: #FFFFFF">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav" style="background-color: #FFFFFF">
        <div class="header-nav-element-expand">
            <button style="background-color: #FFFFFF"><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                                            <i class="fa fa-home"></i>                                     </a>
            </li>
                                                        
<li class="header-nav-element header-nav-element-#f50c28 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f50c28">
    <a href="/actualite/videos">
        <span>Vidéos</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/defense">
        <span>Défense</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#6491b8 " style="border-left-color: rgb(219, 149, 0); border-top-color: #6491b8">
    <a href="/actualite/cabines-et-services-passagers">
        <span>Cabines et services passagers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#27d9b9 " style="border-left-color: rgb(219, 149, 0); border-top-color: #27d9b9">
    <a href="/actualite/avion-decarbone">
        <span>Avion décarboné</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mco">
        <span>MCO</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/mro">
        <span>MRO</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/espace">
        <span>Espace</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/satellite">
        <span>Satellites</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/retour-sur-la-lune">
        <span>Retour sur la Lune</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/industrie">
        <span>Industrie</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/nominations">
        <span>Nomination</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones">
        <span>Drones</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ed3d0f " style="border-left-color: rgb(219, 149, 0); border-top-color: #ed3d0f">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
            </a>
    </li>
                    </ul>
    </li>
                                
<li class="header-nav-element header-nav-element-#18559c header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="#">
        <span>LIRE AIR&amp;COSMOS</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#18559c " style="border-left-color: rgb(219, 149, 0); border-top-color: #18559c">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/hebdo-airetcosmos-de-la-semaine">
        <span>L&#039;HEBDO DE LA SEMAINE</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#ab58ff " style="border-left-color: rgb(219, 149, 0); border-top-color: #ab58ff">
    <a href="/page/archives-numeriques-air-et-cosmos">
        <span>ARCHIVES NUMERIQUES</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/salon">
        <span>Salons</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/aerosud-2021">
        <span>AéroSud 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#f5a623 " style="border-left-color: rgb(219, 149, 0); border-top-color: #f5a623">
    <a href="/actualite/aero-india-2021">
        <span>Aero India 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#0f9f66 " style="border-left-color: rgb(219, 149, 0); border-top-color: #0f9f66">
    <a href="/actualite/idex-2021">
        <span>IDEX 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#51d4a0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #51d4a0">
    <a href="/actualite/dubai-airshow-2021">
        <span>Dubai Airshow 2021</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0); border-top-color: #bd10e0">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0); border-top-color: #50e3c2">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0); border-top-color: #a32938">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0); border-top-color: #d0021b">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#9b9b9b " style="border-left-color: rgb(219, 149, 0); border-top-color: #9b9b9b">
    <a href="/actualite/sofins-2021">
        <span>SOFINS 2021</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/conferences">
        <span>Conférences</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0); border-top-color: #000000">
    <a href="/actualite/histoire">
        <span>Histoire</span>
            </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="#">
        <span>Le journal</span>
                    <div class="menu-nav-element-expand">
                <i class="fa fa-angle-down"></i>
            </div>
            </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/abonnements">
        <span>Abonnements</span>
            </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0); border-top-color: #58ffbd">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
            </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#18e393 " style="border-left-color: rgb(219, 149, 0); border-top-color: #18e393">
    <a href="/actualite/podcasts">
        <span>Podcasts</span>
            </a>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                    <div class="container-fluid page-article">
            <div class="text-center">
                        <div style="margin: auto;" class="mb-3 text-center widget-advertising ">
                                    <a href="/advertising/click/98" target="_blank">
                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/advertising/ccec5d211323caef7b6705570c84695c2737021cb276c1e702c7425f987d9f5f.gif" alt="advertisment-image" style="width: 100%;">
                </a>
                            </div>
            </div>

            <div>
                <ul class="breadcrumb">
                    <li class="breadcrumb-item">
                        <a href="/">
                                                            Air &amp; Cosmos
                                                    </a>
                    </li>
                                            <li class="breadcrumb-item active">
                            <a href="/actualite/espace">Espace</a>
                        </li>
                                            <li class="breadcrumb-item active">
                            <a href="/article/cycle-de-confrences-espace-et-astronomie-lipsa-25782">Cycle de conférences espace et astronomie à l’IPSA</a>
                        </li>
                                    </ul>
            </div>

            <div class="row">
                <div class="col-md-9">

                    <article class="article">
                        <header class="article-header">
                            <div class="category" style="background-color: #371be3">
                                <div class="float-right">
                                    <div class="comments">
                                        <i class="fa fa-comments"></i> <span>1</span>
                                    </div>
                                </div>
                                <h5 style="color: #ffffff">Espace</h5>
                            </div>

                                                            <div class="cover">
                                    <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/9df5b8913fce29c0566811e73920ae2e4dc94ebb33e394d3684cefcae7211fdf" alt="Cycle de conférences espace et astronomie à l’IPSA" class="article_image" data-id="main">

                                    <div class="remodal remodal-article-image" data-remodal-id="modal-main"
                                         data-remodal-options="hashTracking: false, closeOnOutsideClick: false" style="height: auto; width: 100%">
                                        <div style="width: 90%; height: 90%" class="m-auto">
                                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/9df5b8913fce29c0566811e73920ae2e4dc94ebb33e394d3684cefcae7211fdf" alt="Cycle de conférences espace et astronomie à l’IPSA" style="height: auto; width: inherit">
                                        </div>
                                        <button data-remodal-action="cancel" class="remodal-cancel mt-5" type="button">Fermer</button>
                                    </div>

                                                                            <span class="copyright">&copy; IPSA</span>
                                                                        <div class="blur-cover" style="background-image: url('https://fra1.digitaloceanspaces.com/aircosmos/media/9df5b8913fce29c0566811e73920ae2e4dc94ebb33e394d3684cefcae7211fdf')"></div>
                                </div>
                            
                            <div class="metas">
                                <p style="color: #371be3">
                                    <span class="date"><i class="fa fa-clock"></i> <time>11/01/2022 11:15</time></span>
                                    <span class="separator">|</span>
                                    <span class="author"><a href="#">Pierre-François Mouriaux</a></span>
                                                                        <span class="float-right">258 mots</span>
                                </p>
                            </div>

                            <h1 class="title">Cycle de conférences espace et astronomie à l’IPSA</h1>

                        </header>
                        <div class="article-content">
                            <p class="article-hat">
                                L&#039;École d&#039;ingénieurs de l&#039;air, de l&#039;espace et de la mobilité durable accueille cinq conférences d’ici le mois de mars sur son campus de Paris-Ivry.

                                                            </p>

                                                            <div class="article-blocks">
                                                                                                                            <div class="block block-html"><p><strong>Jeudi 13 janvier 2022 à 14h30</strong></p><p>Conférence sur l’exploration spatiale des astéroïdes et sur la mission <strong>Dart</strong> <a href="https://www.air-cosmos.com/article/dart-une-mission-en-prvision-dune-protection-plantaire-25599">lancée le 24&nbsp;novembre dernier</a></p><p>Avec <strong>Patrick Michel</strong>, astrophysicien et directeur de recherche CNRS à l’Observatoire de la Côte d'Azur</p><p>&nbsp;</p><p><strong>Jeudi 20 janvier 2022 à 14h30</strong></p><p>Conférence organisée par l’association étudiante IPSA VEGA</p><p>Sur la mission <strong>BepiColombo</strong> d’exploration de la planète <strong>Mercure</strong> <a href="https://www.air-cosmos.com/article/bepicolombo-en-route-vers-mercure-1418">lancée le 20&nbsp;octobre 2018</a> par l’Agence spatiale européenne et l’agence d’exploration aérospatiale japonaise (JAXA)</p><p>Avec <strong>Alain Doressoudiram</strong>, astrophysicien au Laboratoire d'études spatiales et d'instrumentation en astrophysique (LESIA) de l'Observatoire de Paris.</p><p>&nbsp;</p><p><strong>Jeudi 10 février 2022 à 14h30</strong></p><p>Conférence organisée par l’association étudiante IPSA VEGA</p><p>Sur 30&nbsp;années de <strong>progrès astronomique</strong></p><p>Avec <strong>Hervé Dole</strong>, astrophysicien spécialiste des galaxies infrarouges, maître de conférences à l'Institut d'Astrophysique Spatiale d'Orsay (Université Paris-Sud 11 et CNRS)</p><p>&nbsp;</p><p><strong>Jeudi 17 février 2022 à 14h30</strong></p><p>Conférence organisée par l’association étudiante IPSA VEGA</p><p>Sur <a href="https://www.air-cosmos.com/article/feu-vert-pour-les-premiers-travaux-du-tlescope-spatial-europen-ariel-23917">le futur télescope spatial européen</a> <strong>Ariel</strong> dédié aux exoplanètes</p><p>Avec <strong>Michel Viso</strong>, ancien responsable du programme scientifique Exobiologie, Exoplanètes et Protection planétaire au Cnes</p><p>&nbsp;</p><p><strong>Jeudi 17 mars 2022 à 14h30</strong></p><p>Conférence organisée par l’association étudiante IPSA VEGA</p><p>Consacrée à l’<strong>avenir</strong> et une <strong>éthique </strong>de l’exploration spatiale</p><p>Par <strong>Jacques Arnould</strong>, chargé des missions éthiques au Cnes</p><p>&nbsp;</p><p><strong>Accès aux conférences</strong></p><p>Les conférences sont organisées sur le site de l’école (63, boulevard de Brandebourg à Ivry-sur-Seine).</p><p>L’accès est libre et gratuit (en fonction des places disponibles), sans inscription préalable, dans le respect des règles sanitaires en vigueur.</p><p>Chaque conférence sera ensuite disponible en replay sur <a href="https://www.youtube.com/channel/UCIMbtrSpS36jbI8_skz29Cg">la chaine Youtube de l’école</a>.</p><p>Informations complémentaires sur <a href="https://www.ipsa.fr/">https://www.ipsa.fr/</a></p></div>
                                                                                                            </div>
                            
                            
                                                    </div>
                        <footer class="article-footer">
                                                            <p class="tags-inline text-center">
                                                                            <a class="badge badge-secondary" href="/tags/4198/articles">IPSA</a>
                                                                            <a class="badge badge-secondary" href="/tags/3052/articles">Etudiants</a>
                                                                            <a class="badge badge-secondary" href="/tags/3162/articles">EXPLORATION SPATIALE</a>
                                                                    </p>
                            
                            <div id="share"></div>
                        </footer>
                    </article>

                                        <div class="article-comments">
                        <div class="form">

                            <form name="form" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" id="form_parent" name="form[parent]" />
                            </p>

                                                        <div class="form-group">
                                <label for="name" class="d-none">Votre nom</label>
                                <input type="text" id="form_author_name" name="form[author_name]" required="required" class="form-control form-control" id="name" placeholder="Votre nom" />
                                
                            </div>
                            <div class="form-group">
                                <label for="email" class="d-none">Adresse e-mail</label>
                                <input type="email" id="form_author_email" name="form[author_email]" required="required" class="form-control form-control" id="email" placeholder="Adresse e-mail" />
                                
                            </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea id="form_content" name="form[content]" required="required" class="form-control form-control" id="message" placeholder="Commentaire"></textarea>
                                
                            </div>
                            
                            
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                            <script src="https://www.google.com/recaptcha/api.js?render=6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n"></script><link rel="stylesheet" href="/bundles/ewz_recaptcha/css/recaptcha.css"><script>
      grecaptcha.ready(function () {
        grecaptcha.execute('6LfY1I4dAAAAACASdSwgENpyE0MO5b7GvaN-FL9n', { action: 'add_comment_25782' }).then(function (token) {
          var recaptchaResponse = document.getElementById('form_recaptcha');
          recaptchaResponse.value = token;
        });
      });
    </script><input type="hidden" id="form_recaptcha" name="form[recaptcha]" />
                            
                            <input type="hidden" id="form__token" name="form[_token]" value="IAahINXOnp1AUSFrV03JTd3ImRXQGvUKfAm9A6QwxOg" />
                            </form>
                        </div>
                                                    <div class="comment">
                                <header class="comment-header">
                                    <h6>
                                        <a name="comment-12518" href="#comment-12518">Hannosset Étienne</a>
                                        <span class="separator">|</span>
                                        11/01/2022 12:39
                                    </h6>
                                </header>
                                <div class="comment-content">
                                    <p>Je n’ai jamais été déçu par les conférenciers de l’IPSA qui sont de la plus grande valeur scientifique. J’imagine que la majorité des lecteurs d’A&amp;C sont abonnés aux publications de l’IPSA et suivent, sur YouTube, les conférences, qui sont un moyen simplissime de garder ses connaissances up to date.</p>
                                </div>
                                <div class="comment-actions">
                                    <a href="#comment" data-answer-to="Hannosset Étienne" data-id="12518" class="btn btn-secondary">
                                        <i class="fa fa-angle-right"></i>
                                        Répondre
                                    </a>
                                </div>
                            </div>

                            <div class="comment-answers">
                                </div>

                                            </div>


                </div>
                <div class="col-md-3">
                    <div class="widgets">
                        <div class="widget">
                                    
    
    <div class="widget-e-shop-product">
                    <div class="label mb-2">
                <h6>Retrouvez notre dernier numéro !</h6>
            </div>
        
        <a href="/produits/price_1KFHCuBzRLWBP0PKlEllXIbT">
                            <img src="https://fra1.digitaloceanspaces.com/aircosmos/media/4fd2a5b022fd63db5b429fa94a69faf31d41b3277014d58aed7f8742bf6120b9" alt="Image" class="image">
                    </a>

        <a href="/produits" class="btn btn-primary mt-2 button">Voir la boutique</a>
    </div>
                            </div>
                                                                    <div class="widget">
                                            <div style="margin: auto;" class="mb-3 text-center widget-advertising scripted-ad">
                    <script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/air-cosmos_com_8cfa88b"></script>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/air-cosmos_com_8cfa88b"></script>
            </div>
                            </div>
                                                        <div class="widget">
                                    <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                            </div>
                                                                                                        <div class="widget">
                                    <div class="widget-related">
    <h2>Articles recommandés</h2>
            <a href="/article/ariane-6-en-route-pour-les-essais-combins-25758"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    05/01/2022
                                </span>
                    </h5>

        <h2 class="title">Ariane 6 : en route pour les essais combinés</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/56bebc758f0d91fb29c1e27e657aacbfafc3fb1c45f5460af5b42341a20feff0);"
             class="cover">
                    </div>
</a>
            <a href="/article/le-centre-spatial-guyanais-souvre-aux-micro-et-mini-lanceurs-25736"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    22/12/2021
                                </span>
                    </h5>

        <h2 class="title">Le Centre spatial guyanais s’ouvre aux micro et mini-lanceurs</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f0bef7768d6da56769a2026216d8a927813c8ae09067273021da4b8068c75560);"
             class="cover">
                    </div>
</a>
            <a href="/article/il-y-a-75-ans-un-v2-amricain-filmait-pour-la-premire-fois-la-courbure-de-la-terre-25487"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    27/10/2021
                                </span>
                    </h5>

        <h2 class="title">Il y a 75 ans, un V2 américain filmait pour la première fois la courbure de la Terre</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/cd8c12c4d3f631303c030b4df62abd1653e2f575691a90e4c5210d44aacba923);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/thomas-pesquet-champion-europen-25526"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    09/11/2021
                                </span>
                    </h5>

        <h2 class="title">Thomas Pesquet, champion européen</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/3347977d5aa701598c909e5fc73140a7376cdb9a2a8fe7f5977248423762b66b);"
             class="cover">
                            <span class="premium-flag">Abonnés</span>
                    </div>
</a>
            <a href="/article/il-y-a-50-ans-mariner-9-le-premier-satellite-humain-de-mars-25537"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    15/11/2021
                                </span>
                    </h5>

        <h2 class="title">Il y a 50 ans, Mariner 9, le premier « satellite humain de Mars »</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/3996faf442cda640d35bcf10689c2d9b5068e3edb8496dd1223f027d7d8a3abe);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-25786">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/le-x-59-dmnage-au-texas-pour-raliser-ses-essais-au-sol-25786">
                    <h6 style="color: #ad0909">
                                        Publié le 11/01/2022
                             </h6>
                <p>
            <strong>Le X-59 déménage au Texas pour réaliser ses essais au sol</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25782">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/cycle-de-confrences-espace-et-astronomie-lipsa-25782">
                    <h6 style="color: #371be3">
                                        Publié le 11/01/2022
                             </h6>
                <p>
            <strong>Cycle de conférences espace et astronomie à l’IPSA</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25757">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/singapore-airlines-rencontre-avec-patrick-biggerstaff-25757">
                    <h6 style="color: #1e41f7">
                                        Publié le 11/01/2022
                             </h6>
                <p>
            <strong>Singapore Airlines : rencontre avec Patrick Biggerstaff</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25781">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/iss-les-etats-unis-restent-bord-jusquen-2030-25781">
                    <h6 style="color: #371be3">
                                        Publié le 10/01/2022
                             </h6>
                <p>
            <strong>ISS : les Etats-Unis restent à bord jusqu’en 2030</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25778">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/dploiement-russe-au-kazakhstan-quels-moyens-pour-quelle-ambition-25778">
                    <h6 style="color: #43751b">
                                        Publié le 10/01/2022
                             </h6>
                <p>
            <strong>Déploiement russe au Kazakhstan : quels moyens pour quelle ambition ?</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25779">
    <i class="fa fa-circle article-radio" style="color: #ff0000"></i>
    <a class="article-link" href="/article/les-quipes-daircosmos-vous-prsentent-leurs-meilleurs-vux-pour-cette-nouvelle-anne-2022-25779">
                    <h6 style="color: #ff0000">
                                        Publié le 10/01/2022
                             </h6>
                <p>
            <strong>Les équipes d&#039;Air&amp;Cosmos vous présentent leurs meilleurs vœux pour cette nouvelle année 2022 !</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-25780">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/avion-numrique-airbus-slectionne-le-logiciel-capital-de-siemens-25780">
                    <h6 style="color: #ad0909">
                                        Publié le 10/01/2022
                             </h6>
                <p>
            <strong>Avion numérique : Airbus sélectionne le logiciel Capital de Siemens</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                            </div>
                                                        <div class="widget">
                                    <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-recents">
    <h2>Les plus récents</h2>
            <a href="/article/le-x-59-dmnage-au-texas-pour-raliser-ses-essais-au-sol-25786"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie
        
                            <span class="date">
                                    11/01/2022
                                </span>
                    </h5>

        <h2 class="title">Le X-59 déménage au Texas pour réaliser ses essais au sol</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/0dc3e7ee10e9e8cb056cb0802aa30c6fbe0bc52bfc0cb826b84227ad3530bbfb);"
             class="cover">
                    </div>
</a>
            <a href="/article/cycle-de-confrences-espace-et-astronomie-lipsa-25782"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    11/01/2022
                                </span>
                    </h5>

        <h2 class="title">Cycle de conférences espace et astronomie à l’IPSA</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/6f9d6258e135bc168cdc6e6543556ca39f2b8f52b71a25964f21f8a218b179d5);"
             class="cover">
                    </div>
</a>
            <a href="/article/singapore-airlines-rencontre-avec-patrick-biggerstaff-25757"
   style="border-left-color: #1e41f7"
   class="box article-preview inline">

        <h5 style="color: #1e41f7"
        class="category">Aviation Civile
        
                            <span class="date">
                                    11/01/2022
                                </span>
                    </h5>

        <h2 class="title">Singapore Airlines : rencontre avec Patrick Biggerstaff</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/d2e9c315c6cc736dc035eaf6f1753aa3c0a82b1838db40440be2d9074f8c4d9a);"
             class="cover">
                    </div>
</a>
            <a href="/article/iss-les-etats-unis-restent-bord-jusquen-2030-25781"
   style="border-left-color: #371be3"
   class="box article-preview inline">

        <h5 style="color: #371be3"
        class="category">Espace
        
                            <span class="date">
                                    10/01/2022
                                </span>
                    </h5>

        <h2 class="title">ISS : les Etats-Unis restent à bord jusqu’en 2030</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/f2768d340e471d64e5d10ad406f66087a1b998a160a767aecc4976e5af4bbffd);"
             class="cover">
                    </div>
</a>
            <a href="/article/dploiement-russe-au-kazakhstan-quels-moyens-pour-quelle-ambition-25778"
   style="border-left-color: #43751b"
   class="box article-preview inline">

        <h5 style="color: #43751b"
        class="category">Défense
        
                            <span class="date">
                                    10/01/2022
                                </span>
                    </h5>

        <h2 class="title">Déploiement russe au Kazakhstan : quels moyens pour quelle ambition ?</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/51e644c7ae44da65a9781950ddb34cd617f821a12bbceca66d2e5690cef6fc6a);"
             class="cover">
                    </div>
</a>
            <a href="/article/les-quipes-daircosmos-vous-prsentent-leurs-meilleurs-vux-pour-cette-nouvelle-anne-2022-25779"
   style="border-left-color: #ff0000"
   class="box article-preview inline">

        <h5 style="color: #ff0000"
        class="category">Air&amp;Cosmos
        
                            <span class="date">
                                    10/01/2022
                                </span>
                    </h5>

        <h2 class="title">Les équipes d&#039;Air&amp;Cosmos vous présentent leurs meilleurs vœux pour cette nouvelle année 2022 !</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/34069303990cea2d824acbfb8dc675a447cf3ee9100fe3d5c00b12149575f54e);"
             class="cover">
                    </div>
</a>
            <a href="/article/avion-numrique-airbus-slectionne-le-logiciel-capital-de-siemens-25780"
   style="border-left-color: #ad0909"
   class="box article-preview inline">

        <h5 style="color: #ad0909"
        class="category">Industrie
        
                            <span class="date">
                                    10/01/2022
                                </span>
                    </h5>

        <h2 class="title">Avion numérique : Airbus sélectionne le logiciel Capital de Siemens</h2>

        
        <div style="background-image: url(https://fra1.digitaloceanspaces.com/aircosmos/media_thumbnail/7fdddc84dc8c71f2301875ab5d9bab163f9cec673a933dae7a0ba760b99966d8);"
             class="cover">
                    </div>
</a>
    </div>
                            </div>
                                            <div class="widget">
                                    <div class="widget-marketplace d-none">
    <h2>Produits du marketplace</h2>
</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        $.ajax({
            method: 'GET',
            url: "/api/marketplace/products/25782",
            success: function (res) {
                if (res.view) {
                    $('.widget-marketplace').append(res.view);
                    $('.widget-marketplace').removeClass('d-none');
                }
            },
            error: function (err) {
                console.log('Error : ', err)
            }
        });
    })
</script>
                            </div>
            </div>
                </div>
            </div>

        </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                                                            <h1>Air &amp; Cosmos</h1>
                                                    </a>
                    </div>
                                            <div class="slogan">
                            <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                        </div>
                                    </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/abonnements">ABONNEMENTS</a>
                            </li>
                                                    <li>
                                <a href="/page/hebdo-airetcosmos-de-la-semaine">L&#039;HEBDO DE LA SEMAINE</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2022 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
        <object width="0" height="0" data="/ads-txt-smilewanted-2021.txt" style="visibility: hidden"></object>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |
    <a href="/contact"><i class="fas fa-envelope"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.68a6a20a.js"></script><script src="/build/734.6e59215d.js"></script><script src="/build/base.4fb49fb5.js"></script>
<script src="/build/theme-default.3ef9a6e4.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

    .layout-content {
        background-color: #d8e9e2;
    }
    .layout-footer {
        background-color: #FFFFFF
    }
    .body-default .layout-footer {
        color: #000000 !important;
        background-color: #d8e9e2;
    }
    .body-default .layout-footer a {
        color: #000000 !important;
    }
    .body-defaut .layout-footer .copyright p {
        color: #000000 !important;
    }

</style>

<script>
    </script>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        $(".article_image").on('click', function() {
            var id = $(this).data('id');
            var inst = $(`[data-remodal-id=modal-${id}]`).remodal();
            inst.open();
        });

    </script>
</body>
</html>



