<!--
Thème : default
Couleur primaire : #000000
Couleur secondaire : #FFFFFF
Couleur de fond : #E4E6E7
-->
<!DOCTYPE html>
<html>
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <title>Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace</title>
    <meta name="description" content="Le 24 février, le monde de l’astronautique apprenait la disparition, à l’âge de 101 ans, de Katherine Johnson, une des premières chevilles ouvrières du programme spatial habité américain." />
    <meta name="keywords" content="air, cosmos, aéronautique, défense, espace, aviation civile, magazine aéronautique, revue aviation, actualités aéronautique, aviation magazine" />
    <link rel="icon" href="/static/favicon.png">
                <link rel="stylesheet" href="/build/base.42e355ea.css">
        <link rel="stylesheet" href="/build/theme-default.fec671d2.css">
    
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials.css" />
    <link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/jquery.jssocials/1.4.0/jssocials-theme-classic.css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,500,700,900" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous">
    <link rel="stylesheet" href="/assets/remodal/remodal.css">
    <link rel="stylesheet" href="/assets/remodal/remodal-default-theme.css">

    <meta property="og:url" content="https://air-cosmos.com/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639" />
    <meta property="og:site_name" content="Air et Cosmos" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace" />
    <meta property="og:description" content="Le 24 février, le monde de l’astronautique apprenait la disparition, à l’âge de 101 ans, de Katherine Johnson, une des premières chevilles ouvrières du programme spatial habité américain." />
        <meta property="og:url" content="https://air-cosmos.com/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639" />
        <link rel="image_src" href="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/4a2ecada814afc0c465d930ef434453a1fb277d7df92fc5ba43aa886c9ecf0e6" />
    <meta property="og:image" content="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/4a2ecada814afc0c465d930ef434453a1fb277d7df92fc5ba43aa886c9ecf0e6" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="675" />
    
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="https://air-cosmos.com/rss" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no" />

    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M'}else sas_master='S';document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
</head>

<body class="body-default">

        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-29817377-2"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-29817377-2');
    </script>

<div class="layout">
    <header class="layout-header">
        <div class="banner" style="background-image: url(/static/banner.jpg);">
            <div class="container-fluid">
                <div class="logo">
                    <a href="/">
                        <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                        <h1>Air &amp; Cosmos</h1>
                    </a>
                </div>
                <div class="slogan">
                    <h5>1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                </div>
            </div>
        </div>
        <div class="header-nav-container" style="background-color: #ffffff">
    <button class="header-nav-mobile-toggle">
        <i class="fa fa-times active"></i>
        <i class="fa fa-bars"></i>
    </button>
    <nav class="header-nav">
        <div class="header-nav-element-expand">
            <button><i class="fa fa-angle-down"></i></button>
            <div class="header-nav-expand-container">
                <ul class="header-nav-expand"></ul>
            </div>
        </div>
        <ul class="container-fluid">
            <li class="header-nav-element header-nav-element-home">
                <a href="/" style="opacity: 0.6">
                    <i class="fa fa-home"></i>                 </a>
            </li>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/singapore-airshow-2020">
        <span>Singapore Airshow 2020</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-civile">
        <span>Aviation Civile</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-commercial">
        <span>Avions commerciaux</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/compagnie-aerienne">
        <span>Compagnies aériennes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aviation-legere-et-daffaires">
        <span>Aviation légère et d&#039;affaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-civil">
        <span>Hélicoptères civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/aeroport-france-international">
        <span>Aéroports</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro">
        <span>MRO</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mco">
        <span>MCO</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/espace">
        <span>Espace</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/transport-spatial">
        <span>Transport spatial</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/satellite">
        <span>Satellites</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/vols-habites">
        <span>Vols habités</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/technologie-aeronautique">
        <span>Technologies</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/sciences-spatiales">
        <span>Sciences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/applications-espace">
        <span>Applications</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/industrie">
        <span>Industrie</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/contructeur-aeronautique">
        <span>Constructeurs</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/motoriste-aeronautique">
        <span>Motoristes</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/moteurs-civils">
        <span>moteurs civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/equipementier-aeronautique">
        <span>Equipementiers</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/entreprise-aeronautique-pme-eti">
        <span>PME / ETI</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/resultat-aeronautique">
        <span>Résultats</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/fusion-acquisition-aeronautique">
        <span>Fusions &amp; acquisitions</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/maintenance-aeronautique">
        <span>Maintenance</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/nominations">
        <span>Nomination</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/defense">
        <span>Défense</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/armees-de-l-air">
        <span>Armées</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avions-de-combat">
        <span>Avions de combat</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/avion-de-transport-militaire">
        <span>Avions de transport</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/helicoptere-militaire">
        <span>Hélicoptères militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/missile-antiaerien">
        <span>Missiles</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/systemes-militaires">
        <span>Systèmes</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones">
        <span>Drones</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-civils">
        <span>Drones civils</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/drones-militaires">
        <span>Drones militaires</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/filiere-drones">
        <span>Filière drones</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Emploi - Actu RH</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#bd10e0 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/actu-rh">
        <span>Actu RH</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="https://air-cosmos.com/offres-emploi">
        <span>Offres d&#039;emploi</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/salon">
        <span>Salons</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/bourget-2019">
        <span>Bourget 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#d0021b " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/mro-europe-2019">
        <span>MRO Europe 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#a32938 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/dubai-airshow-2019">
        <span>Dubai Airshow 2019</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#50e3c2 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/heli-expo-2020">
        <span>HELI-EXPO 2020</span>
    </a>
    </li>
                    </ul>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/conferences">
        <span>Conférences</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#000000 " style="border-left-color: rgb(219, 149, 0)">
    <a href="/actualite/histoire">
        <span>Histoire</span>
    </a>
    </li>
                                
<li class="header-nav-element header-nav-element-#58ffbd header-nav-element-subnav" style="border-left-color: rgb(219, 149, 0)">
    <a href="#">
        <span>Le journal</span>
    </a>
            <ul>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/qui-sommes-nous">
        <span>Qui sommes-nous ?</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/advertising">
        <span>Advertising</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/abonnements">
        <span>Abonnements</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/mentions-legales">
        <span>Mentions légales</span>
    </a>
    </li>
                                            
<li class="header-nav-element header-nav-element-#58ffbd " style="border-left-color: rgb(219, 149, 0)">
    <a href="/page/nos-partenaires">
        <span>Nos partenaires</span>
    </a>
    </li>
                    </ul>
    </li>
                    </ul>
    </nav>
</div>
    </header>
    <main class="layout-content">
                <div class="container-fluid page-article">
        <div class="text-center">
                    <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
    sas_pageid='55248/414547';
    sas_formatid=24172;		// Format : Giga-bannière 1000x90
    sas_target='';			// Ciblage
    SmartAdServer(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="https://www3.smartadserver.com/call/pubjumpi/55248/414549/24172/M/[timestamp]/?" target="_blank">
    <img src="https://www3.smartadserver.com/call/pubi/55248/414549/24172/M/[timestamp]/?" style="border:0;" alt="" /></a>
    </noscript>
            </div>
        </div>

        <div>
            <ul class="breadcrumb">
                <li class="breadcrumb-item">
                    <a href="/">Air &amp; Cosmos</a>
                </li>
                                    <li class="breadcrumb-item active">
                        <a href="/actualite/espace">Espace</a>
                    </li>
                                    <li class="breadcrumb-item active">
                        <a href="/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639">Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace</a>
                    </li>
                            </ul>
        </div>

        <div class="row">
            <div class="col-md-9">

                <article class="article">
                    <header class="article-header">
                        <div class="category" style="background-color: #371be3">
                            <div class="float-right">
                                <div class="comments">
                                    <i class="fa fa-comments"></i> <span>0</span>
                                </div>
                            </div>
                            <h5 style="color: #ffffff">Espace</h5>
                        </div>

                                                    <div class="cover">
                                <img src="https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/4a2ecada814afc0c465d930ef434453a1fb277d7df92fc5ba43aa886c9ecf0e6" alt="Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace">
                                                                    <span class="copyright">&copy; NASA / Twentieth Century Fox</span>
                                                                <div class="blur-cover" style="background-image: url('https://ams3.digitaloceanspaces.com/rewyer-storage-001/media/4a2ecada814afc0c465d930ef434453a1fb277d7df92fc5ba43aa886c9ecf0e6')"></div>
                            </div>
                        
                        <div class="metas">
                            <p style="color: #371be3">
                                <span class="date"><i class="fa fa-clock"></i> <time>25/02/2020 21:31</time></span>
                                <span class="separator">|</span>
                                <span class="author"><a href="#">Philippe Varnoteaux</a></span>
                                                            </p>
                        </div>

                        <h1 class="title">Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace</h1>

                    </header>
                    <div class="article-content">
                        <p class="article-hat">Le 24 février, le monde de l’astronautique apprenait la disparition, à l’âge de 101 ans, de Katherine Johnson, une des premières chevilles ouvrières du programme spatial habité américain.</p>

                        <div class="article-blocks">
                                                                                                    <div class="block block-html"><p>Née le 26 août 1918 à White Sulphur Springs (Virginie Occidentale), Katherine Johnson (née Coleman et mariée une première fois avec James Goble, qui décédera en 1956) s’engage très tôt dans des études de mathématiques, une de ses passions. Après avoir obtenu son diplôme de mathématiques en 1937, elle s’investit dans l’enseignement. Deux ans plus tard, elle rejoint le centre d’étude de mathématiques de l’université de Virginie Occidentale (Morgantown).</p><p>En 1953, elle est recrutée par le <i>Langley Research Center&nbsp;</i>(LaRC), centre de recherche en aéronautique dépendant du <i>National Advisory Committee for Aeronautics&nbsp;</i>(NACA). L’aviation à réaction étant en plein développement, le LaRC a alors un besoin urgent de spécialistes, notamment des mathématiciens, y compris des personnes de couleur. La démarche est d’autant plus singulière que la ségrégation fait alors rage aux Etats-Unis. Katherine Johnson intègre une équipe chargée des études sur les vols en tant que «&nbsp;calculateur humain&nbsp;» – les ordinateurs n’ayant pas encore les performances suffisamment fiables. Si, au sein du LaRC, le personnel travaille de concert, la vie au quotidien n’échappe néanmoins pas à cette ségrégation. Par exemple, dans la salle à manger, il y a eu un temps une table pour les «&nbsp;calculatrices de couleur&nbsp;», ce qui ne laissait pas Katherine Johnson indifférente. En effet, depuis le collège, celle-ci n’a eu de cesse de militer pour l’égalité raciale à travers l’Alpha Kappa Alpha, une société universitaire (fondée en 1908) soutenant les actions des femmes afro-américaines.</p><p>&nbsp;</p><p><strong>De l’aéronautique au spatial.</strong></p><p><i>«&nbsp;Un satellite fabriqué par les Rouges file dans le ciel de l’Amérique&nbsp;»</i>, titre le 5 octobre 1957 le <i>Daily Press&nbsp;</i>de Newport&nbsp;News. La veille, l’Union soviétique venait en effet de lancer <a href="https://www.air-cosmos.com/article/spoutnik-1-dans-la-presse-3927">le premier satellite artificiel de l’histoire</a>. Pour les Etats-Unis, c’est le choc&nbsp;; il devient urgent de rattraper l’ennemi idéologique. Pour cela, le président américain Eisenhower crée le 29 juillet 1958 la <i>National Aeronautics and Space Administration&nbsp;</i>(NASA), une agence spatiale qui regroupe de nombreux laboratoires ou organismes tels que le centre de Langley. Alors que la NASA reçoit comme principale mission d’engager les premiers vols habités américains, l’équipe où se trouve Katherine Johnson étudie les trajectoires que devront prendre les vaisseaux spatiaux.</p><p>Début 1962, tandis que <a href="https://www.air-cosmos.com/article/john-glenn-la-mort-dune-lgende-5818">l’astronaute John Glenn</a> se prépare à accomplir le premier vol orbital américain Friendship-7 (Mercury-Atlas 6), Katherine Johnson vérifie l’ensemble des calculs orbitaux réalisés au préalable par un IBM. John Glenn aurait affirmé&nbsp;: <i>«&nbsp;Que cette femme vérifie les chiffres. Si elle décrète qu’ils sont justes, je suis prêt à y aller&nbsp;».</i> Après avoir effectué son vol le 20 février, John Glenn devient un héros de l’Amérique. Dans le même temps, la communauté noire célèbre son héroïne qui obtient quelques lignes de reconnaissance dans une partie de la presse.</p><p>En 1969, les calculs de Katherine Johnson servent encore pour <a href="https://www.air-cosmos.com/article/lcho-mdiatique-dapollo-11-en-france-1-dans-la-presse-21500">la mission Apollo 11</a> qui réalise le plus grand exploit de l’humanité&nbsp;: faire atterrir sur la Lune un équipage et le ramener sain et sauf sur Terre.</p><p>Avant de quitter son poste, Katherine Johnson travaille sur des calculs de trajectoire… pour une éventuelle mission vers Mars.</p><p>&nbsp;</p><p><strong>Le temps des hommages.</strong></p><p>On doit la (re)découverte du rôle des afro-américaines dans les débuts de la conquête de l’espace à la journaliste indépendante Margot Lee Shetterly, fille de l’un des premiers ingénieurs noirs ayant travaillé à la NASA. Son travail séduit immédiatement le réalisateur et producteur Théodore Melfi qui décide d’en faire en 2015 un film intitulé <i>Figures de l’ombre</i> (<i>Hidden Figures</i>) dans lequel trois femmes sont tout spécialement mises à l’honneur&nbsp;: Dorothy Vaughan, Mary Jackson et Katherine Johnson (interprétée par Taraji P. Henson).</p><p>Le 24 novembre 2015, le président Barack Obama remet à Katherine Johnson la Médaille présidentielle de la Liberté puis, le 11 août 2019, c’est au tour du Congrès américain de lui délivrer la Médaille d’or du Congrès (ainsi qu’à toutes les femmes ayant travaillé à la NACA, puis à la NASA entre 1930 et 1980).</p><p>Entre temps, en septembre 2017, un nouveau centre de calcul est inauguré au <i>Langley Research Center</i> de la NASA dont l’objectif est <i>«&nbsp;d’ouvrir la voie à notre transformation numérique dans une nouvelle ère passionnante de modélisation et de simulations sophistiquées&nbsp;»</i> (David Bowles, directeur de Langley). Le nouveau centre est alors baptisé le <i>Katherine G. Johnson Computational Research Facility</i>.</p><p>Quelques heures après la disparition de Katherine Johnson, le 24 février 2020, l’administrateur de la NASA Jim Bridenstine lui rend un ultime hommage&nbsp;:&nbsp;</p><p><i>«&nbsp;Notre famille NASA est triste d'apprendre que Katherine Johnson est décédée ce matin à 101 ans. Elle était un héros américain et son héritage pionnier ne sera jamais oublié. […] Elle a aidé notre nation à repousser les frontières de l’espace à mesure qu’elle permettait aussi aux femmes et aux minorités de participer à leur tour à cette quête universelle qu’est la conquête spatiale. Son dévouement et ses talents en tant que mathématicienne ont aidé à envoyer l’Homme sur la Lune, et ont avant cela permis à nos astronautes de faire leurs premiers pas dans l’espace, un chemin qu’ils poursuivent aujourd’hui encore avec la conquête de Mars&nbsp;».</i></p><p>Barack Obama, lui, déclare&nbsp;:&nbsp;</p><p><i>«&nbsp;Après une vie entière à atteindre les étoiles, aujourd'hui, Katherine Johnson a atterri parmi elles. Elle a passé des décennies en tant que personnage caché, brisant les barrières dans les coulisses. Mais à la fin de sa vie, elle était devenue un héros pour des millions de personnes – dont Michelle et moi.&nbsp;»</i></p><p>Mais laissons les derniers mots à Katherine Johnson elle-même&nbsp;: <i>«&nbsp;J’ai toujours donné le meilleur de moi-même… il faut toujours donner le meilleur de soi-même&nbsp;»</i>.</p><p>&nbsp;</p><p><strong>Références.</strong></p><p><strong>Un ouvrage&nbsp;:&nbsp;</strong><i>Les figures de l’ombre</i>, Margot Lee Shetterly, HarperCollins, Paris, 2017</p><p><strong>Une interview&nbsp;</strong>de Katherine Johnson, <a href="https://www.youtube.com/watch?v=FgW2kpNQ7BY&amp;feature=emb_logo">chaîne YouTube du Centre Langley de la NASA</a>, septembre 2017</p><p><strong>Un film&nbsp;:&nbsp;</strong><a href="https://www.youtube.com/watch?v=548FlCcem58"><i>Les figures de l’ombre</i></a>(<i>Hidden Figures</i>), Théodore Melfi, Twentieth Century Fox, Etats-Unis, 2016, 127&nbsp;minutes.</p><p>&nbsp;</p><p>Philippe Varnoteaux est docteur en histoire, spécialiste des débuts de l’exploration spatiale en France et auteur de plusieurs ouvrages de référence.</p><p>&nbsp;</p><p><strong>A (re)lire.</strong></p><p><i><strong>Combien de pas jusqu’à la Lune</strong></i><strong>, de Carole Trébor</strong></p><p>Albin Michel Jeunesse, 448&nbsp;pages, 14 x 21 cm</p><p>La mathématicienne afro-américaine Katherine Johnson, réhabilitée en 2016 par le film <i>Les figures de l’ombre</i> de Theodore Melfi, est également devenue un personnage de roman, imaginé par l’écrivaine française Carole Trébor. Celle-ci, historienne de formation, s’est spécialisée dans la littérature d'enfance et de jeunesse, et s’est fait connaître avec son roman post-apocalyptique <i>U4&nbsp;: Jules</i>, paru en 2015 chez Nathan &amp; Syros.</p><p><i>Combien de pas jusqu’à la Lune&nbsp;</i>retrace le singulier parcours de cette figure encore méconnue, née en pleine ségrégation mais parvenant à intégrer la Nasa, où elle s’est illustrée par des calculs de trajectoires nécessaires au premier vol orbital américain (John Glenn, février 1962) et au premier débarquement lunaire (Apollo 11, juillet 1969). Carole Trébor décrit par la même occasion l’évolution des droits des Noirs et des femmes aux Etats-Unis, durant un demi-siècle. Un livre accessible dès l’âge de 13&nbsp;ans, et surtout inspirant, en particulier pour les jeunes filles qui pensent encore que les sciences restent une histoire de garçons.</p><p>PFM</p></div>
                                                                                    </div>

                                            </div>
                    <footer class="article-footer">
                                                    <p class="tags-inline text-center">
                                                                    <span class="badge badge-secondary">Carnet gris</span>
                                                                    <span class="badge badge-secondary">Katherine Johnson</span>
                                                                    <span class="badge badge-secondary">NASA</span>
                                                                    <span class="badge badge-secondary">Langley</span>
                                                            </p>
                        
                        <div id="share"></div>
                    </footer>
                </article>

                                <div class="article-comments">
                    <div class="form">
                        <a name="comment"></a>
                        <form action="/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639/comment" method="post">
                            <div class="form-image">
                                <i class="fa fa-comments"></i>
                            </div>
                            <p class="d-none answer-to">
                                Répondre à <strong></strong> <a href="#" class="text-muted">(<i class="fa fa-times"></i>)</a> :
                                <input type="hidden" name="parent" value="">
                            </p>
                                                            <div class="form-group">
                                    <label for="name" class="d-none">Votre nom</label>
                                    <input type="text" class="form-control" name="author_name" id="name" placeholder="Votre nom" value="">
                                </div>
                                <div class="form-group">
                                    <label for="email" class="d-none">Adresse e-mail</label>
                                    <input type="email" class="form-control" name="author_email" id="email" placeholder="Adresse e-mail" value="">
                                </div>
                                                        <div class="form-group">
                                <label for="message" class="d-none">Commentaire</label>
                                <textarea class="form-control textarea" name="content" id="message" placeholder="Commentaire"></textarea>
                            </div>
                            <div class="form-group">
                                <label for="_captcha">Vérification</label><br />
                                <img class="_captcha_image" src="" alt="Captcha">
                                <span class="captcha-regenerate" style="cursor: pointer"><i class="fa fa-sync"></i></span>
                                <input class="_captcha_verification" type="hidden" name="_captcha_verification" value=""/>
                                <input class="form-control mt-1" type="text" name="_captcha" id="_captcha" style="max-width: 220px" placeholder="Recopiez les 6 caractères"/>
                            </div>
                            <div class="form-group">
                                <button type="submit" class="btn btn-success">
                                    <span><i class="fa fa-angle-right"></i></span> Poster
                                </button>
                            </div>
                        </form>
                    </div>
                                    </div>


            </div>
            <div class="col-md-3">
                <div class="widgets">
                                                                                                <div class="widget">
                                                                                                        <div class="widget-social">
    <div class="links">
                    <a href="http://facebook.com/199653943429833" target="_blank" title="Facebook">
                <i class="fab fa-facebook"></i><span class="d-none">Facebook</span>
            </a>
                            <a href="http://twitter.com/AiretCosmos" target="_blank" title="Twitter">
                <i class="fab fa-twitter"></i><span class="d-none">Twitter</span>
            </a>
                            <a href="https://www.linkedin.com/company/air-&amp;-cosmos" target="_blank" title="LinkedIn">
                <i class="fab fa-linkedin"></i><span class="d-none">LinkedIn</span>
            </a>
                        <a href="/rss" title="Flux RSS">
            <i class="fa fa-rss"></i><span class="d-none">RSS</span>
        </a>
    </div>
</div>
                                                                                        </div>
                                                                                                                <div class="widget">
                                                                                                        <div class="widget-live">
    <h2>En direct</h2>
    <ul class="articles">
                    <li class="article" id="article-22639">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/katherine-johnson-la-mathmaticienne-qui-a-contribu-repousser-les-frontires-de-lespace-22639">
                    <h6 style="color: #371be3">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>Katherine Johnson, la mathématicienne qui a contribué à repousser les frontières de l’espace</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22638">
    <i class="fa fa-circle article-radio" style="color: #ffaf2a"></i>
    <a class="article-link" href="/article/mobilit-arienne-airbus-signe-un-accord-avec-la-caas-22638">
                    <h6 style="color: #ffaf2a">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>Mobilité aérienne : Airbus signe un accord avec la CAAS</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22637">
    <i class="fa fa-circle article-radio" style="color: #ad0909"></i>
    <a class="article-link" href="/article/lindustrie-et-les-rgulateurs-europens-se-runissent-pour-laviation-zro-missions-22637">
                    <h6 style="color: #ad0909">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>L’industrie et les régulateurs européens se réunissent pour l’aviation zéro émissions</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22635">
    <i class="fa fa-circle article-radio" style="color: #371be3"></i>
    <a class="article-link" href="/article/satellite-2020-prsentation-du-salon-de-washington-dans-air-et-cosmos-du-6-mars-22635">
                    <h6 style="color: #371be3">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>Satellite 2020, présentation du Salon de Washington dans Air et Cosmos du 6 mars</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22634">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/mro-air-arabia-choisit-revima-group-22634">
                    <h6 style="color: #1e41f7">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>MRO : Air Arabia choisit Revima Group</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22636">
    <i class="fa fa-circle article-radio" style="color: #43751b"></i>
    <a class="article-link" href="/article/154-md-pour-la-space-force-22636">
                    <h6 style="color: #43751b">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>15,4 Md$ pour la Space Force</strong>
        </p>
    </a>
</li>
                    <li class="article" id="article-22633">
    <i class="fa fa-circle article-radio" style="color: #1e41f7"></i>
    <a class="article-link" href="/article/spairliners-en-soutien-de-la-flotte-dairbus-a380-demirates-22633">
                    <h6 style="color: #1e41f7">
                                        Publié le 25/02/2020
                             </h6>
                <p>
            <strong>Spairliners en soutien de la flotte d&#039;Airbus A380 d&#039;Emirates</strong>
        </p>
    </a>
</li>
            </ul>
</div>
                                                        </div>
                                                                                                                <div class="widget">
                                                                                                                <div style="margin: auto;" class="mb-3 text-center widget-advertising">
                    <script type="text/javascript" nonce="8KHEN3lp94ykp6m08Z04FiOtZ4ywZMSUWpy49vRBvPhI9tGD3a8Le2u5U35jN1q8">
                        sas_pageid='55248/414547';
                        sas_formatid=24173;             // Format : Carre 1 300x300
                        sas_target='';                  // Ciblage
                        SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/55248/414547/24174/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/55248/414547/24174/M/[timestamp]/?" style="border:0;" alt="" /></a>
            </noscript>
            </div>
                                                        </div>
                                                                <div class="widget">
                                                                                                        <div class="mb-3">
    <a class="twitter-timeline" data-height="900" href="https://twitter.com/AiretCosmos?ref_src=twsrc%5Etfw">
        <div style="margin-top: 20px; margin-bottom: 20px">
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 30%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 80%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 50%"></div>
    <div style="height: 6px; background-color: #d4d4d4; margin-top: 10px; margin-bottom: 10px; width: 65%"></div>
</div>    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
                                                        </div>
                                                                                                </div>
            </div>
        </div>

    </div>
        </main>
    <div class="layout-footer">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-6 identity">
                    <div class="logo">
                        <a href="/">
                            <img src="/static/logo.png" alt="Air &amp; Cosmos" />
                            <h1>Air &amp; Cosmos</h1>
                        </a>
                    </div>
                    <div class="slogan">
                        <h5 style="color: #000000">1er site francophone d&#039;actualité aéronautique et spatiale</h5>
                    </div>
                </div>
                <div class="col-md-6">
                    <ul class="pages">
                                                    <li>
                                <a href="/page/abonnements">Abonnements</a>
                            </li>
                                                    <li>
                                <a href="/page/qui-sommes-nous">Qui sommes-nous ?</a>
                            </li>
                                                    <li>
                                <a href="/page/mentions-legales">Mentions légales</a>
                            </li>
                                                    <li>
                                <a href="/page/nos-partenaires">Nos partenaires</a>
                            </li>
                                                    <li>
                                <a href="/page/advertising">Advertising</a>
                            </li>
                                            </ul>
                </div>
            </div>
            <div class="copyright">
                <p>&copy; Copyright 2020 - Air &amp; Cosmos. Tous droits réservés.</p>
            </div>
        </div>
    </div>
</div>

<p class="user-auth-float">
    <a href="/search"><i class="fas fa-search"></i></a> |

            <a href="/auth/login">Connexion</a> | <a href="/auth/register">Inscription</a>
    </p>

<!-- Bluesquare validator -->
        <div class="validator-stack">
            </div>

<script src="/build/runtime.1ba6bf05.js"></script><script src="/build/0.7c79fe1e.js"></script><script src="/build/base.c7920c55.js"></script>
<script src="/build/theme-default.1f5952f8.js"></script>

<script src="https://code.jquery.com/jquery-3.4.0.min.js"
        integrity="sha256-BJeo0qm959uMBGb65z40ejJYGSgR7REI4+CW1fNKwOg="
        crossorigin="anonymous">
</script>
<script src="/assets/remodal/remodal.min.js"></script>

<style>

.layout-content {
    background-color: #E4E6E7;
}
.layout-footer {
    background-color: #FFFFFF
}
.body-default .layout-footer {
    color: #000000 !important;
    background-color: #E4E6E7;
}
.body-default .layout-footer a {
    color: #000000 !important;
}
.body-defaut .layout-footer .copyright p {
    color: #000000 !important;
}

</style>

    <script type="text/javascript" src="/assets/jssocials/dist/jssocials.js"></script>

    <script>
        $('[data-answer-to]').each(function () {
            $(this).click(function(e) {
                var name = $(this).attr('data-answer-to')
                var id = $(this).attr('data-id')
                $('.answer-to').removeClass('d-none')
                $('.answer-to').find('strong').text(name)
                $('.answer-to').find('input').val(id)
                return true
            })
        })

        $('.answer-to').find('a').click(function(e) {
            e.preventDefault()
            $('.answer-to').addClass('d-none')
            $('.answer-to').find('strong').text('')
            $('.answer-to').find('input').val('')
            return false;
        })

        $("#share").jsSocials({
            shares: ["twitter", "facebook", "linkedin", "whatsapp"]
        });

        function captcha()
        {
            $.getJSON('/_captcha', function(res) {
                $('._captcha_image').attr('src', 'data:image/jpeg;base64,' + res.image)
                $('._captcha_verification').val(res.salt)

                $('._captcha_row').removeClass('hidden')
            })
        }

        $('.captcha-regenerate').click(captcha)
        captcha()
    </script>
</body>
</html>



